Menu

Question tableau Excel

guguf 18 Messages postés samedi 10 janvier 2015Date d'inscription 23 décembre 2017 Dernière intervention - 14 sept. 2017 à 07:51 - Dernière réponse : M-12 232 Messages postés lundi 22 septembre 2008Date d'inscription 12 juin 2018 Dernière intervention
- 14 sept. 2017 à 13:25
Bonjour,

J'aurais une question Excel, je souhaiterais savoir si il est possible de dire à Excel par exemple dans un tableau.

Lorsque la valeur est égal à par exemple = Salon que il m'affiche la valeur 2
Lorsque la veulr est égal à par exemple = Cuisine que il 'maffiche la valeur 50
Lorsque la valeur est égal a par exemple = Salle de bain que il m'affiche la valeur 3

....

Dans l'attente, je vous adresses mes meilleures salutations.

Guguf

Afficher la suite 

Votre réponse

1 réponse

M-12 232 Messages postés lundi 22 septembre 2008Date d'inscription 12 juin 2018 Dernière intervention - 14 sept. 2017 à 13:25
0
Merci
Bonjour,
Pour une démo, mais s'il y a plusieurs conditions, il faudra passer par une autre façon, mais sans support !!!

=SI(A1="Salon";2;SI(A1="Cuisine";50;3))
Commenter la réponse de M-12