Menu

Les applications sur la carte sd sont HS [Résolu]

ASS - 10 sept. 2017 à 20:29 - Dernière réponse :  ASS
- 10 sept. 2017 à 21:39
Bonjour,
J'ai un J1 ace, la tout de suite en le redémarrant, je trouve que toutes les applications installées sur la carte sd sont désactivées.
J"ai vu dans les paramètres de stockage que la carte est bien là, je l'ai démontée puis remise mais rien n'a changé.
Dans le gestionnaire des applications j'ai vu que toutes les applications en questions sont désactivées et impossible de les réactiver, d'ailleurs l'image du bas qui estimait la capacité utilisée et celle restante n'apparait plus que sous la forme d'une bande grise.
Que devrais-je faire?
Je signale que tout cela est survenu à la suite d'une manipulation habituelle: batterie faible--------->mode ultra Economie activée---------> appel passé--------->telephone branché --------->mode ultra economie d'energie désactivé---------> application HS tentative de réparation par redémarrage



Afficher la suite 

Votre réponse

1 réponse

0
Merci
Heu c'est réglé.

Pour ceux qui pourrait rencontrer ce problème il suffira d'aller dans le gestionnaire d'applications, faire glisser jusque dans l'onglet "Désativée" puis option (trois points dans l'angle droit en haut) et choisir réinitialiser les paramètres par défaut des applications..... Vous compredrez comme va l'indiquer le message d'avertissement, qu'il s'agit bien d'une réinitialisation.... mais heureusement que les données ne seront pas afeectées.
Merci
Commenter la réponse de ASS