Menu

Insertion d'image. [Résolu]

e.t 4849 Messages postés vendredi 24 août 2012Date d'inscription 17 juin 2018 Dernière intervention - 8 sept. 2017 à 14:02 - Dernière réponse : An@tole 17 Messages postés mardi 2 décembre 2014Date d'inscription 5 juin 2018 Dernière intervention
- 8 sept. 2017 à 17:08
Bonjour, depuis la réparation de "suivre/signaler"je ne peux plus insérer d'images,
j'ai essayer sous IE chrome et firefox (dans son mode sans échecs) alors que c'était sans soucis une heure avant, si quelqu'un peut confirmer ou pas ?
merci.
@+

windows7 Firefox à jour .
Afficher la suite 

Votre réponse

6 réponses

noctambule28 27690 Messages postés samedi 12 mai 2007Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 8 sept. 2017 à 15:20
0
Utile
Salut,

On regarde (ca marche pour les modos mais pas les membres en effet)
Commenter la réponse de noctambule28
Commenter la réponse de An@tole
Commenter la réponse de Alrik22
ashpl 63 Messages postés lundi 29 décembre 2014Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - Modifié par ashpl le 8/09/2017 à 17:00
0
Utile
test modo


test
Commenter la réponse de ashpl
e.t 4849 Messages postés vendredi 24 août 2012Date d'inscription 17 juin 2018 Dernière intervention - 8 sept. 2017 à 17:03
0
Utile
Viiiii ça remarche ! un grand merci aux mécano Ccm

cordialement.

je passe en résolu merci ;-)
Commenter la réponse de e.t
An@tole 17 Messages postés mardi 2 décembre 2014Date d'inscription 5 juin 2018 Dernière intervention - 8 sept. 2017 à 17:08
0
Utile
gg
Commenter la réponse de An@tole