Menu

Ordi portable asus ne s'allume plus et voyant clignote [Résolu/Fermé]

bi67 - 8 sept. 2017 à 12:24 - Dernière réponse :  Tomi
- 27 juil. 2018 à 02:10
Bonjour,
Mon ordinateur portable de marque asus que j'ai acheté il y a 6 mois ne s'allume plus.
La batterie est intégrée du coup impossible de l'enlever, j'ai fait la manipulation en appuyant 30 secondes sur le bouton marche /arrêt résultat rien aucun bruit de ventilation comme si il était mort. Le seul truc c'est qu'il y a ce voyant en forme d'ampoule qui clignote sans arrêt.
Si quelqu'un a une solution je suis preneuse avant de l’emmener au SAV.
Merci



Afficher la suite 

39 réponses

Meilleure réponse
gugu01 7791 Messages postés samedi 21 mars 2009Date d'inscriptionContributeurStatut 17 septembre 2018 Dernière intervention - 8 sept. 2017 à 13:24
20
Merci
Bon ,,, le but est de le sortir de veille pour ensuite voir quel est le souci.

Peut etre beaucoup de manip pour rien , mais suffit que l on tombe sur la bonne.

Alors :

chargeur branché.
Pour tenter de le sortir de veille , maintient power enfoncé pendant plus d une minute.( voir 2 pour être sur)

Merci gugu01 20

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 26966 internautes ce mois-ci

Oh merci gugus tu vien de me refaire ma soirée Netflix mdr
4
Merci
Merci ça a marcher pour moi le f8 et redémarrer merci beaucoup
3
Merci
Je vois pas d'autres issu, je l'ai acheté sur internet du coup c la garantie constructeur faut que je renvoie le pc par la poste pfff... ça risque d'être long.
Merci encore gugu01.
gugu01 7791 Messages postés samedi 21 mars 2009Date d'inscriptionContributeurStatut 17 septembre 2018 Dernière intervention - 8 sept. 2017 à 23:41
Ouai c est pas géniale mais si on bricole trop ...

Appel le sav du site ou du constructeur et vois si il est possible de le passé en garantie en boutique chez un réparateur agréé par la marque prés de chez toi.
Ou ils connaissent le souci et auront une manip que tu pourra faire direct.

De rien ;-)

Et je serrai curieux de savoir se qu ils auront fait
Et bien je viens d'avoir le meme problème avec le même modèle d'ordi...
Si quelqu'un a trouvé une solution d'ici la, je suis preneuse!
Bi67 > ateynah - 27 oct. 2017 à 19:14
bonsoir,
j'avais le même problème, il suffit d'attendre qu'il se décharge complètement et la lumière clignotante s'éteindra tout seul. Il suffira de le remettre à charger et s'allumera sans problème. Le point négatif c'est que ça mettre quelques jours à se décharger complètement, il faudra être patiente.
Mathias > Bi67 - 6 nov. 2017 à 23:28
Bonsoir,

Je viens d'avoir exactement ce problème sur un ASUS R541U, portable impossible à allumer, diode d'allumage (dessin d'une ampoule) qui clignote et diode d'alimentation secteur (dessin d'une batterie avec un éclair) qui ne réagit pas quand on branche l'alimentation. Il doit s'agit d'un mode veille profond mais qui fige complétement l'ordi, impossible de le faire redémarrer même en appuyant 1 ou 2 min sur le bouton d'alimentation.

Comme la batterie n'est pas amovible on ne peut pas la retirer, il faut donc la vider pour que l'ordi s'éteigne complètement. L'avantage c'est que comme c'est un mode de veille, les ports usb sont toujours alimentés, donc en branchant un ou plusieurs périphériques qui consomment (j'ai branché un téléphone et une lampe vélo qui se recharge en usb) ça accélère le déchargement de la batterie. Je ne sais pas à quel niveau de charge elle était, mais je l'ai vidée en 4h environ.

Une fois la batterie complètement vide, on peut rebrancher l'alimentation et rallumer l'ordi, et là miracle : ça marche à nouveau !

Merci pour le tuyau donc !
1
Merci
j'ai déjà essayé ça n'a pas fonctionné
gugu01 7791 Messages postés samedi 21 mars 2009Date d'inscriptionContributeurStatut 17 septembre 2018 Dernière intervention - 8 sept. 2017 à 13:38
Tu dis avoir fait 30 second , moi je te dis d essayer pendant plus d une minute.

C est pas pareil ;-)
bi67 > gugu01 7791 Messages postés samedi 21 mars 2009Date d'inscriptionContributeurStatut 17 septembre 2018 Dernière intervention - 8 sept. 2017 à 22:02
oui j'ai refais 2minutes 30 et rallumer mais toujours rien et j'ai même essayer en mode sans echec
1
Merci
oui j'ai essayé rien n'a changé
gugu01 7791 Messages postés samedi 21 mars 2009Date d'inscriptionContributeurStatut 17 septembre 2018 Dernière intervention - 8 sept. 2017 à 23:25
1
Merci
Je vois pas vraiment de solution.

Si la batterie était amovible , on l aurait retiré et si le problème était la veille , il en serrai sortie.

Mais la on ne peut pas sinon , plus de garantie.

Donc je pense qu il faut voir leur sav.
Ou laisse le sans chargeur , que la batterie se vide et qu il se coupe , puis le recharger.
Mais la batterie vas peut être pas trop aimer.

Et pour le sav , il y a des chance qu il réinstalle tout et perde tes données.
En parler avec eux si tu y vas et leur dire de faire en sorte de pas tout supprimer si ils peuvent.
david_f 1 Messages postés lundi 27 janvier 2003Date d'inscription 23 avril 2018 Dernière intervention > Mrchls - 23 avril 2018 à 23:30
Oui bonne manip mais je n'ai toujours pas d'écran :(
J'ai testé. Ca marche. Merci pour le tuyau!
Ta solution ne marche pas avec mon ordinateur
La solution de mrchls marche très bien
gugu01 7791 Messages postés samedi 21 mars 2009Date d'inscriptionContributeurStatut 17 septembre 2018 Dernière intervention - Modifié par gugu01 le 8/09/2017 à 12:44
0
Merci
Bonjour,

Le clignotement de l ampoule signifie qu il est en veille.

A ce moment la, un simple appuis sur power ne le réveil pas ?

Et quel est le model précis de ton pc ?

Après avoir trouvé une solution, penser à mettre en RÉSOLU.        
De même que donner un retour de votre part, c'est toujours sympa vis à vis de ceux qui vous ont aidés   MERCI !!! :-)
0
Merci
bonsoir
J'ai fait comme tu as dit 2minutes 30 sur le bouton arrêt puis j'ai branché le chargeur et redémarrer il ne se passe rien
e.t 4878 Messages postés vendredi 24 août 2012Date d'inscription 15 septembre 2018 Dernière intervention - 8 sept. 2017 à 20:58
0
Merci
Salut, as tu essayer de redémarrer en mode sans échecs ?

cdlt
gugu01 7791 Messages postés samedi 21 mars 2009Date d'inscriptionContributeurStatut 17 septembre 2018 Dernière intervention - 8 sept. 2017 à 22:41
0
Merci
attend je comprends pas ...

Je croyais que tu était bloqué en veille, et impossible de l éteindre, donc les 2 min sur power c était pour l éteindre.

Et la tu parle d essai en sans échec...

donc tu n es pas bloquer en veille ?

Réexplique moi le souci
Et dis moi si tu as accès a Windows .

0
Merci
Ben oui l'écran est tout noir et la lumière veille clignote j'ai fais ce que tu m'a dit et une autre personne ma dit d'essayer démarrage sans échec qui n'a pas fonctionné aussi je désespère là...
gugu01 7791 Messages postés samedi 21 mars 2009Date d'inscriptionContributeurStatut 17 septembre 2018 Dernière intervention - 8 sept. 2017 à 23:00
Mais comment as tu essayer un démarrage sans échec si tu n as pas d écran pour voir se que tu fais ?

C est ça que je comprends pas

As tu un affichage a un moment donné ?
0
Merci
J'ai appuyé sur F8 et marche simultanément pour qu'il s'allume ! Je sais même pas ce que signifie mode sans échec. Il s'allume toujours pas
flo_ldn 2 Messages postés mardi 27 février 2018Date d'inscription 27 février 2018 Dernière intervention - 27 févr. 2018 à 17:08
0
Merci
Bonjour à tous,

Même problème, j'ai un Asus E402M.

Hier il s'est éteint d'un coup alors qu'il était branché sur secteur (voyant orange batterie allumé). (& batterie intégré dans le PC, pas possible de l'enlever)
Plusieurs fois, j'ai rallumé le PC (toujours branché avec voyant orange de chargement allumé) et il s'est éteint d'un coup au bout de plusieurs secondes (entre 5 et 10s) au niveau de l'écran d'allumage Asus (avec le rond de chargement qui tourne).

Au bout de maintes tentatives, j'ai abandonné car il s'éteignait de plus en plus rapidement (au bout d'1 sec). Je l'ai donc laissé reposé toute la nuit branché sur le secteur (avec voyant orange).
Ce matin en essayant de l'allumer ca a refait pareil, ca s'est éteint au bout de 5 secondes et les voyants lumineux ont changés :
Lorsque je le branche sur secteur le voyant orange de batterie n'apparait plus, à la place il y a le voyant en forme d'ampoule qui clignote blanc 3 secondes puis s'éteint.

(PS: Rester appuyer 1 ou 2 minutes sur le bouton de marche n'a pas fonctionné, ni avec fn et F8 en même temps.)

Avez-vous une solution à m'indiquer ? Merci d'avance.
0
Merci
Bonsoir
J ai un asus flip 14 qui a le même problème la lampe clignote j esseye d appuyer sur la touche fn et f8 qui n as pas marcher et quand je branche mon portable sur l usb le portable ne recharge pas non plus
Esque quelqu’un aurai une idée
0
Merci
Même problème.....
Quelles solutions avez vous trouvé ?
SAV ?
oui j'ai trouve un solution grave au SAV;
il faut réussir a l'éteindre l'ordinateur en appuyant sur le bouton power et si marche pas il faut attendre qu'il n'est plus de batterie et après il se rallume normalement
0
Merci
Idem, Asus R541U, 2 voyants allumés, aucun bruit, écran noir. J'ai attendu que la batterie se décharge et rallumé quelques heures plus tard et il s'est rallumé comme si de rien n'était ! Super, merci !
0
Merci
clignotement du bouton power
ecran noir
ventilateur ne marche pas à resoudre merçi...
-1
Merci
Aucun affichage rien de rien c'est tout noir même pas de bruit de ventilation
-2
Merci
non il ne se réveille pas c'est le silence total, pas de ventilation
la marque c'est ASUS PC Portable X541UA-XX264T blanc 15.6" - 4Go d