Voyant rouge clignote rapidement [Résolu/Fermé]

Signaler
-
kaumune
Messages postés
18603
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
16 janvier 2020
-
Bonjour, hier j'ai voulu changer la livebox de pièce par souci d'efficacité, j' ai donc tout rebrancher le filtre et tout ca, mais depuis impossible de se connecter à Internet le voyant rouge clignote continuellement j'ai beau le remettre dans l'ancien pièce ou encore une autre rien à gaire, j'ai testé 2 filtre différent rien ne change es que qqn peut m'aider svp ?

1 réponse

Messages postés
18603
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
16 janvier 2020
2947
Slt

Quel modèle de Livebox ?

Tu dois te tromper de prise sur la box pour la ligne Adsl

(comme tu parles de voyant rouge, on suppose qu'il s'agit d'une Livebox 2)










 
Bonjour, merci ma livebox est une livebox 2 ZTE Et elle est branché sur un prise ADSL sur le bas de la box
kaumune
Messages postés
18603
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
16 janvier 2020
2947
Sur UNE prise Adsl ?

Pourquoi, tu en as plusieurs ?

Il n'y en a qu'une, marquée Adsl, comme sur la photo que je t'ai mise
Non sur la prise ADSL excusez moi
kaumune
Messages postés
18603
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
16 janvier 2020
2947
Comme tu utilises un filtre, je suppose que tu n'es pas "dégroupé"

Si tu branches, à la place de la box, un tel sur la prise téléphonique murale, tu as une tonalité ?