Mon ordinateur est devenu trop lent [Résolu/Fermé]

Signaler
-
Malekal_morte-
Messages postés
175388
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 février 2020
-
Bonjour

Je suis sous Windows 10 et mon pc rame depuis un moment,j ai avg en antivirus et ccleaner mais rien ne fait

Merci d avance

6 réponses

Messages postés
175388
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 février 2020
19 582
Salut,


Installe "Real Temp" ou "Coretemp" pour Monitorer la température de l'ordinateur.
Voir à combien monte la température de l'ordinateur lors de son utilisation. Celle-ci ne doit pas dépasser les 60 degrés Celsius. Si possible joindre au message une capture d'écran du logiciel.


puis :

Suis le tutoriel FRST. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST,
Attendre la fin du scan, un message indique que l'analyse est terminée.

Trois rapports FRST seront générés :
  • FRST.txt
  • Shortcut.txt
  • Additionnal.txt


Envoie ces 3 rapports sur le site https://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.

1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 86446 internautes nous ont dit merci ce mois-ci

bonjour merci je vais essayer tout ca
voici les liens

https://pjjoint.malekal.com/files.php?id=20170826_w5c12e5s11m10
https://pjjoint.malekal.com/files.php?id=FRST_20170826_u6w10f7c14m13
https://pjjoint.malekal.com/files.php?id=20170826_m8b14t5f11l6
Messages postés
175388
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 février 2020
19 582
et la température ?

Désinstalle :
tous les programmes AVG
CyberLink
WildTangent
La température est à 46 je n arrive pas à copier l'écran
Malekal_morte-
Messages postés
175388
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 février 2020
19 582 > Aza
ok désinstalle déjà les programmes indiqués, 4 Go de RAM
AVG peut avoir un impact sur le système.
Ça à l'air mieux sauf pour aller sur internet les pages mettent du temps à s'ouvrir est ce que cela peut venir uniquement de mon débit internet ?
Malekal_morte-
Messages postés
175388
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 février 2020
19 582
ca peut ou ton navigateur est trop lourd.
Ca le fait sur tous .

que donne un test speedtest : https://www.speedtest.net
> Malekal_morte-
Messages postés
175388
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 février 2020

ca me donne ping 32 ms
download 1.51 mbps et upload 0.45 mbps
Malekal_morte-
Messages postés
175388
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 février 2020
19 582 > aza
Tu es censé avoir quel débit ?
Messages postés
175388
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 février 2020
19 582
c'est lent sur tous les navigateurs internet ?
Ce sont des sites en particulier qui rament ?
ou des services ? (jeu facebook ou... ?)
cest lent partout surtout quand on regarde en streaming avant c etait pas aussi lent est ce que cela pourrai venir de ma live box qui a 8 ans?
Malekal_morte-
Messages postés
175388
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 février 2020
19 582 > aza
Je ne pense pas que ça vienne de la connexion, enfin je crois pas.
Peut-être plutôt la carte graphique, enfin l'affichage.

Ca a déjà bien fonctionné sur Windows 10 ?
C'est depuis une grosse mise à jour ?
Bref il s'est passé quoi avant ?
Ça rame depuis que je suis passé sur Windows 10
Malekal_morte-
Messages postés
175388
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 février 2020
19 582 > Aza
Tu avais fait une mise à jour de Windows 7 ou Windows 10 ?
Maj Windows 10
Messages postés
175388
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 février 2020
19 582
Réinitialise Windows 10 : https://www.malekal.com/reinitialiser-windows-10/
Ca devrait le remettre à zéro.

ou encore mieux, réinstalle Windows 10 :

Suis ce tuto qui explique comment installer Windows 10 : comment installer Windows 10.
Toutes les étapes sont données de A à Z avec des conseils à la fin pour sécuriser Windows 10.

Les étapes sont en gros :

- Tu télécharges l'ISO d'installation de Windows 10 : https://www.microsoft.com/fr-fr/software-download/windows10 (d'autres méthodes de téléchargement : https://www.malekal.com/telecharger-iso-installation-windows/ ).
- Créer le support d'installation avec Media Creation Tool
- Démarre dessus en modifiant la séquence de démarrage et indiquer la clé USB ou le DVD : Comment démarrer l'ordinateur sur clé USB
Si la clé ne fonctionne pas, tente d'en refaire une avec Rufus : comment télécharger Rufus - voir ce tuto pour les détails : comment créer une clé USB d'installation de Windows
- Laisse toi guider pour installer Windows 10.
- Choisis personnaliser (pas mise à niveau)
- Durant la phase des partitions, sélectionne la partition principale et formate la.
- Clic sur suivant, cela va te dire qu'un Windows est déjà installé et qu'il va être déplacé.
- Suis la procédure d'installation de Windows à l'aide du tutoriel plus haut.

Une fois Windows installé, je te conseille de suivre ces conseils pour bien configurer et utiliser Windows : Conseils après réinstallation de Windows.

j'essaierai ça merci
c est bon c est revenu comme avant merci d avoir pris de votre temps
Malekal_morte-
Messages postés
175388
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 février 2020
19 582 > aza
de rien :)