Menu

Photo trop claires voire blanches avec traits sur Nikon Coolpix

Auronccm 5 Messages postés dimanche 20 novembre 2016Date d'inscription 12 août 2017 Dernière intervention - 11 août 2017 à 19:46 - Dernière réponse : Auronccm 5 Messages postés dimanche 20 novembre 2016Date d'inscription 12 août 2017 Dernière intervention
- 12 août 2017 à 12:11
Bonjour,

Tout est dans le titre, j'ai un APN Nikon Coolpix avec un problème de luminosité de photos. Habituellement je suis plutôt débrouillard pour ce genre de choses, mais il y a quand même des choses que je ne comprendrais jamais avec l'électronique/numérique lol.

Du coup là il faut m'expliquer, en fait :
-Les vidéos fonctionnent sans souci.
-En mode rafale, les photos n'ont pas de problème.
-Dans tous les autres modes, les photos sont illisibles tellement elles sont lumineuses, quasi blanches en fait, et parfois il y a une infinité de traits horizontaux sur l'image.

Je me suis renseigné avant évidemment, apparemment ça peut être l'obturation (je connais que le mot mdr), ou bien un diaphragme foutu, mais pourquoi les modes vidéos et rafales fonctionneraient dans ce cas ?

Et aussi, évidemment, est-ce que quelqu'un saurait comment régler mon problème ? S'il est réglable.

Afficher la suite 

Votre réponse

8 réponses

Jimpix 12049 Messages postés dimanche 1 septembre 2013Date d'inscription 15 août 2017 Dernière intervention - 11 août 2017 à 20:00
+1
Utile
Bonjour,

Même en mode automatique ?
Le phénomène apparaît sur l'écran de l'appareil photo ou sur l'écran d'un pc ?
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de Jimpix
Auronccm 5 Messages postés dimanche 20 novembre 2016Date d'inscription 12 août 2017 Dernière intervention - 11 août 2017 à 22:26
0
Utile
Oui même en mode automatique.

Seuls les modes vidéos et rafales fonctionnent correctement.

Je n'ai pas essayer de transférer les photos sur un ordinateur (je me suis dis que j'aurais du essayer seulement au moment où j'écrivais ce post). J'essaierai dès que possible et ne manquerai pas de communiquer le résultat.

A première vue, d'où cela peut venir ?
Jimpix 12049 Messages postés dimanche 1 septembre 2013Date d'inscription 15 août 2017 Dernière intervention - 11 août 2017 à 22:32
Peut-être l'écran de l'appareil photo. C'est pour ça qu'il faut transférer sur pc pour vérifier...
Commenter la réponse de Auronccm
SurfAdCom 3689 Messages postés mardi 12 avril 2005Date d'inscription 10 mai 2018 Dernière intervention - Modifié par SurfAdCom le 12/08/2017 à 07:49
0
Utile
Salut Auronccm,

ça me fait penser à un décalage IL, essaye de réinitialiser les valeurs par défaut de ton appareil en passant par le menu, ça éliminera toujours cette cause possible.

@jimpix, si c'était l'écran de l"apn, ça le ferait quelque soit le mode de prise de vue non ?

>>>
Auronccm 5 Messages postés dimanche 20 novembre 2016Date d'inscription 12 août 2017 Dernière intervention - 12 août 2017 à 07:58
J'ai déjà réinitialiser les valeurs par défaut. Désolé j'ai oublié de le préciser des le premier post.

Je ne comprend vraiment pas.

Pour vous ça pourrait être un problème matériel malgré les 2 modes qui fonctionnent ou c'est forcément un problème de réglage ?
SurfAdCom 3689 Messages postés mardi 12 avril 2005Date d'inscription 10 mai 2018 Dernière intervention > Auronccm 5 Messages postés dimanche 20 novembre 2016Date d'inscription 12 août 2017 Dernière intervention - 12 août 2017 à 08:44
Si tu as réinitalisé les valeurs par défaut, ça ne peut pas venir d'un mauvais réglage de ta part, surtout en automatique.

Ce n'est pas le capteur ni l'écran (vidéo et rafale fonctionnent bien)
Pour moi il y a un composant qui est en train de lâcher sur la partie photo (vidéo et rafale sont des modes vidéos qui ne font pas appel aux mêmes composants que la partie photo)

Beaucoup de causes sont possibles (oxydation carte mère, soudure sèche, capteur de luminosité, décalage IL, gestion ISO,...)
A ce niveau là, je crois que seul un démontage et un examen par un technicien sauront le déterminer.

Attends d'autres avis au cas où, sinon tu peux toujours demander un devis gratuit ici: http://www.photo-cine-reparation.com/
Jimpix 12049 Messages postés dimanche 1 septembre 2013Date d'inscription 15 août 2017 Dernière intervention > Auronccm 5 Messages postés dimanche 20 novembre 2016Date d'inscription 12 août 2017 Dernière intervention - 12 août 2017 à 10:33
Tant que les photos n'ont pas été transférées ailleurs, on ne peut maintenant plus rien dire... Vous ne faîtes jamais ça ?
Auronccm 5 Messages postés dimanche 20 novembre 2016Date d'inscription 12 août 2017 Dernière intervention > Jimpix 12049 Messages postés dimanche 1 septembre 2013Date d'inscription 15 août 2017 Dernière intervention - 12 août 2017 à 12:11
Jamais quoi ? Transférer ?

Si, je vais le faire mais c'est un appareil professionnel, je n'y ai pas accès ce week-end.
Commenter la réponse de SurfAdCom