Menu

Tracé transparent de chrome sur tout le système! [Résolu]

mehiou_dziri 3 Messages postés vendredi 4 août 2017Date d'inscription 4 août 2017 Dernière intervention - 4 août 2017 à 15:03 - Dernière réponse : astuces72 4360 Messages postés vendredi 15 janvier 2010Date d'inscription 24 mai 2018 Dernière intervention
- 4 août 2017 à 17:12
Bonjour,

Voilà depuis un moment j'ai constaté la présence d'un tracé bizarre sur l'écran de mon pc portable. en fait, il s'agit d'une ligne blanche transparente existante dans tout le système depuis le démarrage de windows jusqu'à l’arrêt du système, mais elle est beaucoup plus apparent lorsque le fond est clair (fond bureau, vidéo lancée, image..) et puis j'insiste qu'il ne s'agit pas de pixels morts à ma connaissance.

Je me suis rendu compte que c'est en effet le tracé de la fenêtre de google chrome (la barre d'adresse) qui prend forme sur l'écran et refuse de disparaître même quand j'ai désinstallé et réinstallé le pilote de ma carte graphique et même google chrome.
en bas à gauche également, on peut voir clairement le petit carré de windows qui lui aussi reste apparent avec une certaine transparence.


voici quelques captures:






Toute aide est la bienvenue!
Merci et bonne journée.

Afficher la suite 

Votre réponse

5 réponses

astuces72 4360 Messages postés vendredi 15 janvier 2010Date d'inscription 24 mai 2018 Dernière intervention - 4 août 2017 à 15:07
+1
Utile
slt

je pense plutôt que c'est le hasard d'avoir les lignes au même emplacement que les menus de chrome.
Pour moi, écran hs.
si tu "presses" sur les cotés de l'écran, des fois elles disparaissent, pour revenir quand tu relâches.
Cette réponse vous a-t-elle aidé ?  
mehiou_dziri 3 Messages postés vendredi 4 août 2017Date d'inscription 4 août 2017 Dernière intervention - 4 août 2017 à 15:18
merci pour la réponse,
mais, que veut dire "écran hs"?
et puis quand je presse sur les cotés de l'écran rien ne change, les lignes sont toujours là.
par contre j'ai essayé un câble HDMI avec un tv plasma. les lignes n'apparaissent pas sur le plasma. ça confirme que le problème vient de l'écran du pc.
astuces72 4360 Messages postés vendredi 15 janvier 2010Date d'inscription 24 mai 2018 Dernière intervention > mehiou_dziri 3 Messages postés vendredi 4 août 2017Date d'inscription 4 août 2017 Dernière intervention - 4 août 2017 à 15:24
oui, c'est l’écran qui est hs, hors service :)
voir la nappe peut être, ça implique un démontage dans tous les cas de toute façon.
mehiou_dziri 3 Messages postés vendredi 4 août 2017Date d'inscription 4 août 2017 Dernière intervention - 4 août 2017 à 15:28
ah d'accord je comprends maintenant :/
je sais pas si ce genre de problèmes est couvert par la garantie ou pas (il me reste 5 mois de garantie) je vais essayer et je vais voire.

Merci beaucoup et bonne journée! :)
astuces72 4360 Messages postés vendredi 15 janvier 2010Date d'inscription 24 mai 2018 Dernière intervention > mehiou_dziri 3 Messages postés vendredi 4 août 2017Date d'inscription 4 août 2017 Dernière intervention - 4 août 2017 à 17:12
oui, c'est couvert si aucun choc :)
Commenter la réponse de astuces72