Pc asus bloque au démarrage [Fermé]

- - Dernière réponse : Malekal_morte-
Messages postés
171238
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2019
- 2 août 2017 à 12:14
Bonjour,

J'ai un soucis avec mon pc. Lorsque je le démarre, il bloque à "démarrage en cours".
J'ai essayé de
- démarrer le mode sans échec
- analyser les erreurs et réparer, mais windows me dit qu'il ne trouve pas la solution
- j'ai fait maj F8 et ai tenté une réparation qui a également tournée court, il me dit erreur 0x0
Sachant également que mon lecteur CD est mort.Mais que jai un second pc depuis lequel je vous ecris et je peux télécharger d'éventuels logiciels.

J'ai besoin de récupérer mes données et ne peut donc pas simplement effacer et réinstaller.

Est-ce qu'une âme charitable peut m'aider ?

Merci beaucoup d'avance..

Valérie


Afficher la suite 

4 réponses

0
Merci
Salut,

On va essayer de reparer ton systeme d'exploitation avec une clef USB bootable.

Pour cela, j'aurais besoin de la version de Windows que tu utilises.
Bonjour,
Merci beaucoup !!! j'ai Windows 7
Messages postés
171238
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2019
17714
0
Merci
Salut,

Sur Windows 7, tu es censé utiliser la restauration d'usine du constructeur, ça doit être F9 sur ASUS de mémoire....
Tu vas trouver des difficultés pour télécharger un ISO de Windows 7 et le réinstaller sinon.
Malekal_morte-
Messages postés
171238
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2019
17714 > Valerie -
Oui comme j'ai dit, il faut utiliser la restauration d'usine.
Après tu as d'autres méthodes pour récupérer des ISO de Windows 7 illégalement, mais on a pas le droit de te les communiquer ici pour des raisons de droits d'auteurs.
Est-ce que je suis en possession de cette restauration ? Est-ce que c'est fourni avec le PC ? merci d'avance.
Malekal_morte-
Messages postés
171238
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2019
17714 > valerie -
Quelle est la marque de l'ordinateur ?
Malekal_morte-
Messages postés
171238
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2019
17714 > Valerie -
Messages postés
6
Date d'inscription
vendredi 14 juillet 2017
Statut
Membre
Dernière intervention
12 août 2017
2
-1
Merci
J'ai eu un problème similaire, j'ai regardé les forums, j'ai suivi des indications qui n'ont pas fonctionné sachant que j'avais Windows 10 je suis alors allez faire faire une réparation malgré les nombreux essais que j'avais réaliser pour le remettre en marche mais je crois que c'est problème était survenu lors de mon passage de Windows 8 à Windows 10 si cela peut t'aider à trouver d'où vient le problème.
Je n'ai malheureusement pas pu récupérer mes donnés mais peut être arriveras-tu as les récupérer car nous n'avons peut-être pas eu le même problème.
Bon courage et désoler de ne pas pouvoir t'aider plus.
-1
Merci
Bonjour Iazmin,

merci pour ta réponse. IL est vrai que je ne suis pas dans le même cas.
Je pense à un virus.