Menu

Problème You Tube sous Firefox [Fermé]

Messages postés
7
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
29 juillet 2017
- - Dernière réponse : MPBat
Messages postés
7
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
29 juillet 2017
- 29 juil. 2017 à 19:38
Bonjour,
Depuis hier,avec Firefox j'ai un message qui s'affiche sur You Tube:"si la lecture ne commence pas dans quelques instants,essayez de redémarrer votre appareil",mais rien n'y fait.Par contre,quand j'ouvre des vidéos en passant par FB ça marche.J'ai fait une restauration système mais ça ne marche pas
Quelqu'un aurait-il une idée?
Merci



Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
82
Date d'inscription
vendredi 28 juillet 2017
Statut
Membre
Dernière intervention
31 juillet 2017
47
1
Merci
Bonjour,
Avec un autre navigateur (autre que Firefox), la lecture fonctionne ?
Si ça ne fonctionne pas, désinstallez Firefox et réinstallez le. Pensez à vider l'historique, les mots de passe, le cache... Toutes les données stockées dans Firefox. En espérant que le problème soit réglé.

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 51356 internautes nous ont dit merci ce mois-ci

MPBat
Messages postés
7
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
29 juillet 2017
-
Bonjour,
Oui avec Google chrome, ça marche
LeGamerDuWeb
Messages postés
82
Date d'inscription
vendredi 28 juillet 2017
Statut
Membre
Dernière intervention
31 juillet 2017
47 > MPBat
Messages postés
7
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
29 juillet 2017
-
Dans ce cas, videz le cache et toutes les données de Firefox, si le problème n'est pas réglé, désinstallez & réinstallez le navigateur.
MPBat
Messages postés
7
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
29 juillet 2017
> LeGamerDuWeb
Messages postés
82
Date d'inscription
vendredi 28 juillet 2017
Statut
Membre
Dernière intervention
31 juillet 2017
-
Merci,ne vais-je pas perdre mes favoris?
MPBat
Messages postés
7
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
29 juillet 2017
> MPBat
Messages postés
7
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
29 juillet 2017
-
Bonsoir,je viens de résoudre mon problème par hasard (si tant est qu'il existe!!),je vois sur la barre dont je ne connais pas le nom exact (celle où l'on peut faire une recherche) tout à droite un symbole (un f) je clique dessus et ça remarche.En fait c'est l'icone:activer you tube Flash Player!!!
POurquoi s'était-il désactiver?Je n'en sais rien
Bonne soirée
Messages postés
7
Date d'inscription
mercredi 26 juillet 2017
Statut
Membre
Dernière intervention
5 août 2017
0
Merci
Bonjour, j'ai eu le même problème, finalement je n'ouvre Youtube que sur Chrome tout en activant mon bloqueur de publicité.
MPBat
Messages postés
7
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
29 juillet 2017
-
Merci,c'est ce que j'avais pensé faire aussi mais je suis obstinée!!!!
Bon wee-end