Problème avec les textures / Affichage en mode "damier" [Fermé]

- - Dernière réponse : -L0Lock-
Messages postés
6600
Date d'inscription
dimanche 10 février 2013
Statut
Membre
Dernière intervention
18 mars 2018
- 29 août 2017 à 17:11
Bonjour... Voilà je suis un utilisateur débutant de Blender. J'ai un souci que je n'arrive pas à résoudre. Concrètement voici le problème : je souhaiterais juste faire Mars, et quand j'assigne la texture, elle apparaît bien sur la prévisualisation comme il faut mais au rendu elle s'affiche en mode "damier"... Ma sphère, au lieu d'être recouverte par ma texture, est entourée par des centaines de mini-textures de Mars... J'ai beau chercher, tripatouiller les options, rien n'y fait... HELP !
Afficher la suite 

1 réponse

Messages postés
6600
Date d'inscription
dimanche 10 février 2013
Statut
Membre
Dernière intervention
18 mars 2018
770
0
Merci
Bonjour.
Quel moteur de rendu utilises-tu ? C'est indiqué dans le menu déroulant au centre de la barre d'info, tout en haut de la fenêtre du logiciel.