Menu

Problème de téléchargement d'applications

Konouhoum 1 Messages postés lundi 17 juillet 2017Date d'inscription 17 juillet 2017 Dernière intervention - 17 juil. 2017 à 14:17 - Dernière réponse : Luke1 19290 Messages postés mercredi 14 novembre 2007Date d'inscriptionContributeurStatut 22 avril 2018 Dernière intervention
- 18 juil. 2017 à 00:30
Bonjour, j'aimerais savoir si tu un ipad 1, qu'est ce qu'il faut faire pour pouvoir télécharger les applications, par ce que on me dit toujours que l'application n'est pas compatible avec ios 5.1.
Quelle sont les applications compatible avec ios 5.1, oubien apple veut qu'on jette nos ipad 1? Je suis vraiment confus. Merci
Afficher la suite 

1 réponse

Répondre au sujet
Luke1 19290 Messages postés mercredi 14 novembre 2007Date d'inscriptionContributeurStatut 22 avril 2018 Dernière intervention - Modifié par Luke1 le 18/07/2017 à 00:31
0
Utile
Bonjour,
Quelle sont les applications compatible avec ios 5.1, oubien apple veut qu'on jette nos ipad 1?

Je me fais vieux et je n'ai plus la liste complète en tête, regarde par ICI on ne sait jamais...

Luke.


Le prix d'un logiciel est inversement proportionnel à son ergonomie... ;-)
Commenter la réponse de Luke1