Menu

Problème MAJ windows 10 [Résolu]

parisien213 3 Messages postés samedi 15 juillet 2017Date d'inscription 15 juillet 2017 Dernière intervention - 15 juil. 2017 à 18:43 - Dernière réponse : Malekal_morte- 150118 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 26 avril 2018 Dernière intervention
- 15 juil. 2017 à 20:43
Bonjour depuis la MAJ creators update je n'ai plus aucun son sur mon toshiba satellite C50.

J'ai fait des recherches et il y a d'autres cas comme le mien mais pas de réponses claires.
quelqu'un pourrait m'aider svp??
Afficher la suite 

4 réponses

Répondre au sujet
parisien213 3 Messages postés samedi 15 juillet 2017Date d'inscription 15 juillet 2017 Dernière intervention - 15 juil. 2017 à 19:19
0
Utile
merci je vais voir ça
Commenter la réponse de parisien213
parisien213 3 Messages postés samedi 15 juillet 2017Date d'inscription 15 juillet 2017 Dernière intervention - 15 juil. 2017 à 19:34
0
Utile
c'est bon tout remarche nickel merci beaucoup
Commenter la réponse de parisien213
Malekal_morte- 150118 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 26 avril 2018 Dernière intervention - 15 juil. 2017 à 20:43
0
Utile
de rien, bonne soirée =)
Commenter la réponse de Malekal_morte-
Malekal_morte- 150118 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 26 avril 2018 Dernière intervention - 15 juil. 2017 à 19:05
-1
Utile
Salut,

Regarde là : https://www.malekal.com/resoudre-probleme-son-audio-windows/

Tu as toutes les éléments à vérifier, notamment dans le gestionnaire de périphérique, que la carte son est bien installée.
Si ce n'est pas le cas, fais des mises à jour de pilotes avec DriversClouds.
Commenter la réponse de Malekal_morte-