Lenny 3 : Réception / Envoi des photos [Résolu/Fermé]

Messages postés
4
Date d'inscription
samedi 8 juillet 2017
Statut
Membre
Dernière intervention
11 juillet 2017
-
Bonjour,

Mon Lenny 3 ne réceptionne pas les photos ; je reçois quelques jours après un code où je dois me connecter sur www.mms et télécharger les photos .... je n'arrive pas non plus à en envoyer.
J'ai l'abonnement SFR permettant la réception/envoi.
Quelqu'un aurait il une solution svp? ou bien est ce un défaut du modèle parce que j'ai l'impression qu'il n'est pas top, top ... :-(
Merci de votre aide.
Cordialement.


Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
20043
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
10 décembre 2019
4208
2
Merci
Bonjour,

Ton Wiko Lenny 3 sait faire de la 3G donc il n'est pas si mal que ça
Ton problème vient peut-être de ton forfait SFR: quel est-il ? Inclut-il les MMS ou est-ce payant à chaque MMS reçu ou envoyé ?

Ritchi

Dire « Merci » 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62691 internautes nous ont dit merci ce mois-ci

silvinonna
Messages postés
4
Date d'inscription
samedi 8 juillet 2017
Statut
Membre
Dernière intervention
11 juillet 2017
-
Bonjour,
oui j'ai un forfait appels/sms/mms illimités ...
Messages postés
4
Date d'inscription
samedi 8 juillet 2017
Statut
Membre
Dernière intervention
11 juillet 2017
0
Merci
j'ai trouvé la solution sur le forum de SFR.
Pour une raison que j'ignore, les paramètres n'étaient pas les bons.
Tout est rentré dans l'ordre à présent.
Je donne le lien ci-dessous, pour des personnes qui seraient intéressées.
Bien cordialement
https://forum.sfr.fr/t5/Bien-utiliser-mon-mobile/Mobile-WIKO-Configurer-votre-connexion-Internet-en-5-%C3%A9tapes/m-p/1719900#M16654
_Ritchi_
Messages postés
20043
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
10 décembre 2019
4208 -
merci pour ce retour d'info