Menu

Impossible de répondre aux messages de CCM avec I.E [Résolu]

renard bleu 1663 Messages postés dimanche 19 décembre 2010Date d'inscription 22 avril 2018 Dernière intervention - 7 juil. 2017 à 13:34 - Dernière réponse : jeanbern 20369 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention
- 11 juil. 2017 à 05:58
Bonjour à tous

Depuis deux jours avec I.E 11 je ne peux plus répondre aux questions de CCM
et la « liste des forums » est inactive.
J'ai bien retapé mon mot de passe mais c'est pareil.
Par contre si j'ouvre avec Firefox c'est Nickel !!
J'aimerai bien savoir afin de mourir moins bête savoir pourquoi depuis tes longtemps
je travaille sur CCM avec I.E 11 et à présent j'ai des problèmes

Merci d’avance de vos conseils.
Bon Week-end à tous
Afficher la suite 

23 réponses

Répondre
noctambule28 27536 Messages postés samedi 12 mai 2007Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - 7 juil. 2017 à 15:36
0
Utile
1
Bonjour,

Je viens d'essayer et en effet, ça coince.

je remonte cela aux devs immédiatement.

Merci pour le signalement.
renard bleu 1663 Messages postés dimanche 19 décembre 2010Date d'inscription 22 avril 2018 Dernière intervention - 7 juil. 2017 à 16:07
Bonjour noctambule28

Merci de ta gentillesse car les amis de CCM qui n'ont que I.E
doivent actuellement s'énerver !

C'est sympa de ta part d'avoir fait le nécessaire.

Bonne fin d'après-midi même si un "noctambule" ne sait plus où sont
les nuits et les jours (LOL !)
Commenter la réponse de noctambule28
bendrop 6861 Messages postés jeudi 30 juin 2005Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention - 7 juil. 2017 à 21:29
0
Utile
1
Bonsoir,

Il n'y a pas que ie 11, idem sous Windows phone avec ie. On peut ni répondre, ni consulter la liste des forums, ni créer de sujet, ni signaler.

Bav.
renard bleu 1663 Messages postés dimanche 19 décembre 2010Date d'inscription 22 avril 2018 Dernière intervention - 8 juil. 2017 à 08:59
Bonjour Bendrop

Merci d'avoir apporté de l'eau à mon moulin.
Grâce à la gentillesse de noctambule 28 qui les a prévenus, j'espère que
nos chefs techniciensde CCM vont se manger sur cet incident.

La réponse de noctambule 28 et la tienne leur montrent bien que je n'inventais ce problème.


Bon Week-end à toi, à noctambule 28 et à tout le forum
Commenter la réponse de bendrop
jeanbern 20369 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention - 9 juil. 2017 à 06:09
0
Utile
1
Salut,
Je confirme .
On est le 9 juillet et toujours ce blocage sur IE
renard bleu 1663 Messages postés dimanche 19 décembre 2010Date d'inscription 22 avril 2018 Dernière intervention - 9 juil. 2017 à 08:42
Bonjour Jeanbern

Merci de confirmer nos déboires.
Espérons que demain les techniciens de CCM pourront se
pencher sur ce problème.
Bon dimanche
Commenter la réponse de jeanbern
jeanbern 20369 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention - 10 juil. 2017 à 06:02
0
Utile
2
Salut,
Cela devient assez fatigant , il n'y a pas que "Répondre" mais aussi "signaler" "modifier" "résolu" etc....
noctambule28 27536 Messages postés samedi 12 mai 2007Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - 10 juil. 2017 à 06:24
Salut,

Toujours avec I.E. ? Ca va être corrigé, c'était le week-end.

Sinon,si tu as un bloqueur de pub désactive le.
jeanbern 20369 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention > noctambule28 27536 Messages postés samedi 12 mai 2007Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - 10 juil. 2017 à 16:04
Salut,
Non toujours pas . Même le bloqueur désactivé !
Commenter la réponse de jeanbern
renard bleu 1663 Messages postés dimanche 19 décembre 2010Date d'inscription 22 avril 2018 Dernière intervention - 10 juil. 2017 à 16:17
0
Utile
Bonjour à tous

Idem comme Jeanbern même avec le bloqueur désactivé !

On fait confiance aux techniciens.

Bon après-midi à tous
Commenter la réponse de renard bleu
Crashounette 5303 Messages postés vendredi 29 octobre 2010Date d'inscriptionModérateurStatut 18 avril 2018 Dernière intervention - 10 juil. 2017 à 17:46
0
Utile
Coucou ici,

Les dev viennent de passer une modif pour réparer le problème.
Pouvez vous tester et revenir me dire ce qu'il en est ?
Merci
Commenter la réponse de Crashounette
e.t 4807 Messages postés vendredi 24 août 2012Date d'inscription 23 avril 2018 Dernière intervention - Modifié par e.t le 10/07/2017 à 18:01
0
Utile
1
Salut, chez moi apparement ça marche ! :-) et je retourne vite sous FF .
cdlt .

 "celui qui pose une question est bête cinq minutes.celui qui n'en pose pas l'est toute sa vie"  
 
Crashounette 5303 Messages postés vendredi 29 octobre 2010Date d'inscriptionModérateurStatut 18 avril 2018 Dernière intervention - 10 juil. 2017 à 18:04
lol et moi sous Chrome ;)
Commenter la réponse de e.t
renard bleu 1663 Messages postés dimanche 19 décembre 2010Date d'inscription 22 avril 2018 Dernière intervention - Modifié par renard bleu le 10/07/2017 à 18:17
0
Utile
3
Bonjour à tous

Cela semble bon à présent

Un grand merci aux techniciens qui au lieu
d'aller à la plage (LOL) nous ont dépanné !

Ils ont droit maintenant à des vacances bien
méritées et mon estime.
Merci aussi à tous ceux qui ont servi d'intermédiaire avec comme chef de file
noctambule28

Vive CCM
Bonne fin de journée à tous
Crashounette 5303 Messages postés vendredi 29 octobre 2010Date d'inscriptionModérateurStatut 18 avril 2018 Dernière intervention - 10 juil. 2017 à 18:24
Super !
Tes remerciements ont été transmis !
(et du coup maintenant, la fonction pour mettre la question en "résolue" doit être opérationnelle ;) )
bendrop 6861 Messages postés jeudi 30 juin 2005Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention > Crashounette 5303 Messages postés vendredi 29 octobre 2010Date d'inscriptionModérateurStatut 18 avril 2018 Dernière intervention - 10 juil. 2017 à 19:50
Bonsoir,

Également, cela refonctionne sous Windows phone.
Merci à l'équipe.

Bav.
Crashounette 5303 Messages postés vendredi 29 octobre 2010Date d'inscriptionModérateurStatut 18 avril 2018 Dernière intervention > bendrop 6861 Messages postés jeudi 30 juin 2005Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention - 10 juil. 2017 à 19:52
Top merci pour retour @bendrop !
Commenter la réponse de renard bleu
e.t 4807 Messages postés vendredi 24 août 2012Date d'inscription 23 avril 2018 Dernière intervention - 10 juil. 2017 à 18:24
0
Utile
1
Salut tu as le droit de leur payer un coup
:-)
Crashounette 5303 Messages postés vendredi 29 octobre 2010Date d'inscriptionModérateurStatut 18 avril 2018 Dernière intervention - 10 juil. 2017 à 18:26
on est des gens simples, une bonne blonde fraîche fera l'affaire pour ma part !

Commenter la réponse de e.t
e.t 4807 Messages postés vendredi 24 août 2012Date d'inscription 23 avril 2018 Dernière intervention - 10 juil. 2017 à 18:40
0
Utile
2
Je ne suis pas directement concerné sur ce sujet précis, mais contrairement a ce qu'en disent certains
CCm est un site ou la réaction en cas de problème ne se fait pas attendre donc Chapeau à tous. cdlt.

CQFD .
Crashounette 5303 Messages postés vendredi 29 octobre 2010Date d'inscriptionModérateurStatut 18 avril 2018 Dernière intervention - 10 juil. 2017 à 18:46
Message transmis, ça c'est sympas de penser à le souligner :-)
e.t 4807 Messages postés vendredi 24 août 2012Date d'inscription 23 avril 2018 Dernière intervention > Crashounette 5303 Messages postés vendredi 29 octobre 2010Date d'inscriptionModérateurStatut 18 avril 2018 Dernière intervention - 10 juil. 2017 à 18:49
No comment; @+
Commenter la réponse de e.t
jeanbern 20369 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention - 11 juil. 2017 à 05:58
0
Utile
Salut,
Ok tout "semble" être revenu à confirmer après utilisation

Merci
Commenter la réponse de jeanbern