Mauvais signal TNTSAT [Fermé]

Signaler
-
 Gil -
Bonjour,

J'ai une parabole et un decodeur TNT SAT d OPTEX . Depuis environ 15 jours, j'ai regulierement des pertes d'affichage. D'un seul coup, la TV m'affiche PAS de signal. puis ca revient et ca repart... Bref c'est in-regardable.

Ce WE carrement ca ne marchait plus du tout. Et c'est revenu Lundi.

Lundi soir, les chaines fonctionnaient a peu pres correctement, mais c'est la 7, la 15 et la 16 qui avaient disparu.

Je ne sais pas quoi faire. Un antenniste est venu et m'a dit que ca veniat des arbres du jardin.
On a coupe ce qui etait dans la trajectoire de la parabloe et ca n'a rien change. Du coup on ne sait pas quoi faire d'autre...

Des idees ? Est ce que ca peut etre la chaleur, un deplacement de la parabole, la tete LNB ????

Si quelqu'un a deja rencontre un cas comme ca ????

Merci de votre aide...

1 réponse

Messages postés
17347
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
28 mars 2020
2 353
Bonjour,

Tu peux avoir des défauts de réalisation des liaisons et connexion entre ton antenne et ton récepteur... blessure du Câble, réalisation des connexions, montage des fiches "F" etc..

-- Mais surtout et probablement un manque de précision dans les reglages d'orientation de ta parabole... surtout si ça été fait à l'oeil.. le pointage est assez exigeant et la bonne stabilisation aussi, ça ne doit pas bouger d'un poil, même si un oiseau vient dessus.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 70570 internautes nous ont dit merci ce mois-ci

si réception d'Astra 1 perturbée, via un terminal Canal Ready TNTSAT, commencer par observer l'allure de son bargraphe % qualité, que constatez vous... ?