Menu

Récupération de mon système

Quetche 13 Messages postés lundi 19 juin 2017Date d'inscription 22 septembre 2017 Dernière intervention - 20 juin 2017 à 01:23 - Dernière réponse : Quetche 13 Messages postés lundi 19 juin 2017Date d'inscription 22 septembre 2017 Dernière intervention
- 20 juin 2017 à 12:40
Bonsoir ou bonjour ,me revoilà, j'ai vidé mon ordinateur et procédé à une récupération de système, j'ai un Acer e machines avec Windows 7 édition familiale premier, je l'ai acheter en 2011,j'ai bien Windows 7 à nouveau mais il me montre que j'ai Windows 8 et je n'arrive pas à me connecter à internet puisqu'il me montre que je suis in private alors que je n'ai rien coché, comment faire?merci de ta réponse
Afficher la suite 

Votre réponse

2 réponses

ISZADIN 157 Messages postés samedi 20 mai 2017Date d'inscription 14 avril 2018 Dernière intervention - 20 juin 2017 à 01:44
0
Utile
est ce que tu te connecter d'abord sur ton compte google? hier j'avais eu cettee eurreur mais je telecharger google chrome et je me suis connecter sur mon compte et ca marche. essais et du moi le resultat
Commenter la réponse de ISZADIN
Quetche 13 Messages postés lundi 19 juin 2017Date d'inscription 22 septembre 2017 Dernière intervention - 20 juin 2017 à 12:40
0
Utile
Iszadin,mon ordinateur portable ne reçoit plus les mises à jour de Google Chrome, j'ai un compte Google mais ça ne fonctionne pas, je crois que je vais essayer avec les disques de récupération système, mon ordinateur à 7 ans,merci à toi
Commenter la réponse de Quetche