Menu

Problème après changement de pile carte mère

kasiaxvx - 17 juin 2017 à 19:53 - Dernière réponse : Erwan031284 15094 Messages postés lundi 8 septembre 2008Date d'inscription 13 mai 2018 Dernière intervention
- 19 juin 2017 à 18:50
Bonjour à tous,

Il y a quelques jours j'avais un message sur mon PC "battery low" donc j'ai fait ce qu'on m'a dit et changée la pile. Mais j'ai un problème mon pc me dit d'appuyer sur f1 pour continuer ou sur f2 pour les setup j'ai changé la date et l'heure mais mon pc reviens au même f1 ou f2 menu.
Dans le évent log ça dit floppy drive 0 error
Et cmos checksum error.
Quelqu'un a une idée de ce que je dois faire ?
Merci d'avance
Afficher la suite 

Votre réponse

3 réponses

Erwan031284 15094 Messages postés lundi 8 septembre 2008Date d'inscription 13 mai 2018 Dernière intervention - 18 juin 2017 à 10:16
0
Merci
La pile que tu as remis est vide ou mal installée...
Commenter la réponse de Erwan031284
0
Merci
J'ai testé la pile avec un voltmètre elle fonctionne. J'ai même essayer avec une autre et je suis certaine de l'avoir remise exactement pareil que celle que j'avais enlever.

Quand j'allume ça me met toujours
Diskette drive 0 seek failure

Press F1 to continue, F2 to enter set up.
Si je fais F1: no boot device detected, insert system disk and press F1 to continue or F2 to setup menu.
Erwan031284 15094 Messages postés lundi 8 septembre 2008Date d'inscription 13 mai 2018 Dernière intervention - 19 juin 2017 à 18:50
Le périphérique de stockage sur lequel est installé le système d'exploitation est défectueux ou mal branché.
Commenter la réponse de kasiaxvx