Activez votre nouvelle adresse électronique !!! ??? [Résolu]

Signaler
Messages postés
4056
Date d'inscription
samedi 27 avril 2013
Statut
Membre
Dernière intervention
20 novembre 2019
-
Marjorie Gaulier
Messages postés
5413
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
1 avril 2020
-
Bonjour,

J'ai reçu ce message à l'en-tête de CCM :

"Activez votre nouvelle adresse électronique"
"Merci de confirmer votre compte spiralio en cliquant sur ce lien".
( Activer mon compte )
Si le bouton ne fonctionne pas, copiez et collez le lien suivant dans la barre de navigation:
https://auth.ccm.net/user/activate_account......................

J'ai bien modifié mon profil un peu avant de recevoir ce mail mais je n'ai rien "touché" au niveau de mon adresse électronique.

Qu'en pensez-vous ?
Je n'ai pas utilisé ce lien pour le moment

Merci par avance.

P.-S. Je n'ai pas fermé mon navigateur depuis la réception de ce message (17 juin à 11 h 51 ).

Linux Mint 17 Firefox 53.0.3

Infos sur le mail :

Received: from hector.benchmark.fr (unknown [192.168.0.140])
by smtp10.benchmark.fr (Postfix) with ESMTPS id DDCFE351EE55A
for <Moi@Eux.fr>; Sat, 17 Jun 2017 11:51:37 +0200 (CEST)

Received: from localhost (renard.hdmz.benchmark.fr [192.168.0.140])
by hector.benchmark.fr (Postfix) with ESMTP id C63078783B7D3
for <Moi@Eux.fr>; Sat, 17 Jun 2017 11:51:37 +0200 (CEST)






S'il est bon de ne rien dire avant de parler il est encore plus utile de réfléchir avant de penser. Pierre Dac

2 réponses

Messages postés
35761
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
2 avril 2020
4 068
Salut

Darkleopard en parlait déjà ici: https://www.commentcamarche.net/forum/affich-34604239-page-erreur-modification-profil#19

Je fais remonter :)

Messages postés
4056
Date d'inscription
samedi 27 avril 2013
Statut
Membre
Dernière intervention
20 novembre 2019
108
Bien le bonjour,

Je ne sais pas ce qui s'est passé mais en tout cas, je n'ai pas eu de problème pour me connecter à ce brave CCM ce matin :)

Je n'ai pas utilisé le lien demandant d'activer ma "nouvelle" adresse adresse électronique...
Un bug qui a buggé ?

Merci pour le retour et bon dimanche :)
baladur13
Messages postés
39817
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
2 avril 2020
6 876
spiralio
Messages postés
4056
Date d'inscription
samedi 27 avril 2013
Statut
Membre
Dernière intervention
20 novembre 2019
108 > baladur13
Messages postés
39817
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
2 avril 2020

Merci, je ne me rappelais plus !
Marjorie Gaulier
Messages postés
5413
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
1 avril 2020
745
Coucou Spiralio, en effet, il n'était pas censé envoyer un nouveau mail d'activation. Le problème est identifié et va être corrigé lors d'une mise à jour demain :)
spiralio
Messages postés
4056
Date d'inscription
samedi 27 avril 2013
Statut
Membre
Dernière intervention
20 novembre 2019
108 > Marjorie Gaulier
Messages postés
5413
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
1 avril 2020

Coucou itou :) Merci pour cette précision car à vrai dire, je n'étais pas tout à fait certain qu'il s'agissait d'un bug...
Marjorie Gaulier
Messages postés
5413
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
1 avril 2020
745 > spiralio
Messages postés
4056
Date d'inscription
samedi 27 avril 2013
Statut
Membre
Dernière intervention
20 novembre 2019

Je te confirme donc que cela a bien été réparé hier. :)