Menu

Moyenne d'une colonne de chiffres [Résolu]

Archa - 12 juin 2017 à 16:39 - Dernière réponse :  Archa
- 12 juin 2017 à 21:28
Bonjour,

Quelqu'un peut-il me dire comment calculer la moyenne d'une colonne de chiffres ?

Merci de m'aider.


Afficher la suite 

Votre réponse

2 réponses

Meilleure réponse
1
Merci
Si tes nombres sont en colonne A, des lignes 1 à 10,
mets en C1 (par exemple): =MOYENNE(A1:A10)

Merci Bruno 1

a aidé 24899 internautes ce mois-ci

Commenter la réponse de Bruno
0
Merci
Merci Bruno, c'est enfantin MAIS il fallait y penser !!!!!

Archa
Commenter la réponse de Archa