Le son se décale avec l'image ! Windows 10 - Chrome [Fermé]

Messages postés
122
Date d'inscription
dimanche 21 octobre 2012
Statut
Membre
Dernière intervention
15 juin 2017
- - Dernière réponse : SoCullum
Messages postés
122
Date d'inscription
dimanche 21 octobre 2012
Statut
Membre
Dernière intervention
15 juin 2017
- 15 juin 2017 à 20:59
Bonjour

Quand je regarde une vidéo j'ai mon son qui se décale peu à peu de l'image, une solution ?
J'ai réinstallé flash, j'ai testé sur d'autres navigateurs. Ca ne marche pas !

J'ai déjà recherché mais les solutions ne fonctionnent pas et les sujets sont souvent outdated !

Merci d'avance
Afficher la suite 

2 réponses

Messages postés
122
Date d'inscription
dimanche 21 octobre 2012
Statut
Membre
Dernière intervention
15 juin 2017
4
0
Merci
up
Messages postés
442
Date d'inscription
mardi 7 octobre 2014
Statut
Membre
Dernière intervention
11 juin 2019
12
0
Merci
Salut,

Est-ce que tu as un décalage avec autres choses que des vidéos? Un jeu? Tu regardes tes vidéos que sur YouTube? Sur d'autres sites de streaming, il y a un décalage? Sur un live Twitch?

Cordialement.
SoCullum
Messages postés
122
Date d'inscription
dimanche 21 octobre 2012
Statut
Membre
Dernière intervention
15 juin 2017
4 > TheField
Messages postés
442
Date d'inscription
mardi 7 octobre 2014
Statut
Membre
Dernière intervention
11 juin 2019
-
J'ai TOUT essayé. x)
TheField
Messages postés
442
Date d'inscription
mardi 7 octobre 2014
Statut
Membre
Dernière intervention
11 juin 2019
12 > SoCullum
Messages postés
122
Date d'inscription
dimanche 21 octobre 2012
Statut
Membre
Dernière intervention
15 juin 2017
-
ça me laisse perplexe...
TheField
Messages postés
442
Date d'inscription
mardi 7 octobre 2014
Statut
Membre
Dernière intervention
11 juin 2019
12 > SoCullum
Messages postés
122
Date d'inscription
dimanche 21 octobre 2012
Statut
Membre
Dernière intervention
15 juin 2017
-
Si tu as trouvé ou que tu trouves une solution par toi-même, n'hésite pas à nous le dire... :)

Cordialement.
SoCullum
Messages postés
122
Date d'inscription
dimanche 21 octobre 2012
Statut
Membre
Dernière intervention
15 juin 2017
4 > TheField
Messages postés
442
Date d'inscription
mardi 7 octobre 2014
Statut
Membre
Dernière intervention
11 juin 2019
-
Non j'ai rien trouvé. J'ai reboot mon pc, ça a marché une semaine et après ca a recommencé
pingouinormand
Messages postés
1668
Date d'inscription
vendredi 3 mars 2017
Statut
Membre
Dernière intervention
3 décembre 2019
317 -
Si tu visionnes une vidéo youtube via Qwant, as-tu le même problème ?
https://www.qwant.com/videos