Menu

Autoradio JVC KD-X230 [Fermé]

Lyne - 19 mai 2017 à 21:42 - Dernière réponse : letotof 1612 Messages postés mercredi 17 juillet 2013Date d'inscription 14 avril 2018 Dernière intervention
- 5 mars 2018 à 15:03
Bonsoir,

Merci d'avance pour vos réponses.

J'ai acquis aujourd'hui une nouvelle voiture, sur laquelle j'ai mis un nouvel autoradio - en ayant enlevé celui d'origine - j'ai pris un autoradio JVC KD-X230.

Il me convient très bien, mais seulement lorsque je fais les réglages, ils ne se sauvegardent pas ! Quand j'éteins la voiture, il ne s'éteint qu'au bout de 1 minute et quand je déverrouille la voiture - pas quand je met le contact !!! je n'ai qu'à la déverrouiller pour que l'autoradio se rallume mais en "réinitialisé".

C'est à dire : il reprends la clé USB depuis le début (pas à la dernière chanson écoutée) - les programmations sonores et heure sont remise par défaut etc...

Est ce que quelqu'un à une solution à ça ?

Est-ce que j'ai acheté le seul autoradio qui a un bug ?

Ou est ce possible que je l'ai mal branché ??? (car le coup qu'il s'allume quand j'ouvre la voiture, sans le contacte et qu'il s'éteint 1 minute après avoir arrêté la voiture, ça me parait louche)
Afficher la suite 

3 réponses

letotof 1612 Messages postés mercredi 17 juillet 2013Date d'inscription 14 avril 2018 Dernière intervention - 21 mai 2017 à 11:55
0
Merci
salut

il faut simplement brancher le file jaune sur le petit file rouge avec la cosse prévue pour sa.
Le quel il y’en à plusieurs
letotof 1612 Messages postés mercredi 17 juillet 2013Date d'inscription 14 avril 2018 Dernière intervention - 5 mars 2018 à 15:03
regarde ces photos, elles montrent les files qu'il faut inverser ta juste a comparer avec ceux de l'autoradio.

https://www.google.fr/search?q=inversion+file+rouge+et+jaune&tbm=isch&source=lnms&sa=X&ved=0ahUKEwjNqL22qtXZAhVlBMAKHe1tDtMQ_AUICigB&biw=1164&bih=812&dpr=1.1