Menu

Formule [Résolu]

Kingcliv 2 Messages postés jeudi 18 mai 2017Date d'inscription 18 mai 2017 Dernière intervention - 18 mai 2017 à 11:33 - Dernière réponse : Kingcliv 2 Messages postés jeudi 18 mai 2017Date d'inscription 18 mai 2017 Dernière intervention
- 18 mai 2017 à 12:15
Bonjour, à tous n'ayant pas du tout de grande connaissance en Excel

Pourriez vous m'apporter vos lumières pour cette formule

=AUJOURDHUI(=si(a102); [=ESTVIDE]; [=ESTTEXTE])

Pour faire simple je souhaite faire apparaître la date du jours, en V2 si la cellule A102 est rempli avec un texte (non pas une valeur numérique).

En espérant avoir été assé explicite.

Merci d'avance pour vos réponses

Cdt

Afficher la suite 

2 réponses

Répondre au sujet
Mike-31 16097 Messages postés dimanche 17 février 2008Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 18 mai 2017 à 11:41
0
Utile
1
Bonjour,

essaye comme cela

=SI(ESTTEXTE(A102);AUJOURDHUI();"")
Kingcliv 2 Messages postés jeudi 18 mai 2017Date d'inscription 18 mai 2017 Dernière intervention - 18 mai 2017 à 12:15
Ah super ça marche, merci beaucoup Mike-31
Commenter la réponse de Mike-31