Menu

Probleme error 404 [Résolu/Fermé]

nini976 3 Messages postés dimanche 14 mai 2017Date d'inscription 6 juin 2017 Dernière intervention - 14 mai 2017 à 10:44 - Dernière réponse : Albator1969 6809 Messages postés vendredi 28 avril 2017Date d'inscription 17 mai 2018 Dernière intervention
- 16 mai 2017 à 08:27
Bonjour à tous,

J'ai un problème depuis aujourd'hui, j'ai un dossier important à envoyer par internet et hier j'ai travaillé sur la page en question toute la journée et depuis ce matin impossible sur chrome ou safari. Sur safari la page reste blanche, et sur chrome j'ai le message que la page est introuvable : error 404. J'ai regardé les solutions proposées sur le forum, et je ne trouve rien qui corresponde, ce n'est pas une erreur de frappe de l'adresse du site, car je passe par le même lien qu'hier.
Merci d'avance de votre aide
Nini
Afficher la suite 

5 réponses

Albator1969 6809 Messages postés vendredi 28 avril 2017Date d'inscription 17 mai 2018 Dernière intervention - Modifié par MPMP10 le 15/05/2017 à 10:32
+1
Utile
Bonjour ,

Pour moi aussi la page fonctionne .

L'erreur 404 est lié au serveur du site en question , donc quand tu à ce genre de page c'est que le serveur est en panne , il faut patienté dans ce cas car le problème ne vient de ton ordinateur ...
;)
Cette réponse vous a-t-elle aidé ?  
nini976 3 Messages postés dimanche 14 mai 2017Date d'inscription 6 juin 2017 Dernière intervention - 14 mai 2017 à 17:07
0
Utile
Merci j'ai essayé Mozilla mais je tombe aussi sur une page blanche.
Le site est https://portail.synergie.asp-public.fr/e_synergie/
Pourriez vous essayer pour voir ?
Merci par avance,
poupougne13 43811 Messages postés jeudi 25 octobre 2007Date d'inscription 9 mai 2018 Dernière intervention - 15 mai 2017 à 10:23
0
Utile
Bonjour...

Moi, le site fonctionne, tout au moins la page d'accueil est OK....
Moi, c'est avec Chrome.
0
Utile
Merci pour vos réponses effectivement c'était une panne du serveur du site, et çà a fonctionné très bien à partir de lundi et heureusement ils se sont aperçus du problème et ont rallongé les délais.
Merci en tout cas,
Albator1969 6809 Messages postés vendredi 28 avril 2017Date d'inscription 17 mai 2018 Dernière intervention - 16 mai 2017 à 08:27
De rien .
;)