Menu

Nouveau ventirad processeur a 70 degré au démarrage ?? [Résolu]

optisimo - 13 mai 2017 à 16:03 - Dernière réponse :  optisimo
- 15 mai 2017 à 14:20
Bonjour,

J'ai monté mon pc ya de cela 1 mois j'avais gardé le ventirad d'origine pour le processeur après avoir vu qu'a l'état normal il était a 45degré et que ça montait a 60 70 sur certain jeux en qualité high. J'ai voulu m’achetè un ventirad appart histoire d'assurer la longévité de mon processeur. Je l'ai reç aujourd'hui et il des que je l'ai installé je suis allé direct sur le bios et la température était déjà de 70 et ça continuais de monté es ce normal ?

Mon processeur : i54460
ventirad: Cooler Master RR-TX3EVO- 22PK-R1

Afficher la suite 

16 réponses

Répondre au sujet
raspey 9173 Messages postés dimanche 16 décembre 2007Date d'inscription 14 avril 2018 Dernière intervention - 13 mai 2017 à 16:23
0
Utile
Salut tu as pris de la bonne pate thermique?
Commenter la réponse de raspey
0
Utile
8
Oui j'ai pris de la bonne pate je viens d'enlever et d'en remettre et apparemment le problème est régler mais le processeur et toujours aux alentours de 40 degré en normal. rien n'as changé a ce niveau malgré le nouveau ventirad.
Mais je lag en y jouans au bout d'un certains temps Je sais pas pourquoi pourtant j'ai une gtx1050ti 4g overclocké
raspey 9173 Messages postés dimanche 16 décembre 2007Date d'inscription 14 avril 2018 Dernière intervention > optisimo - 13 mai 2017 à 22:23
t'as combien de ram?
8G 2 barette de 4gb chacune ( c'est de ddr3).
raspey 9173 Messages postés dimanche 16 décembre 2007Date d'inscription 14 avril 2018 Dernière intervention > optisimo - 13 mai 2017 à 23:29
tu as testé d'autre jeux?
gta 5 est pas une référence il faut un bon pc.
tes graphismes sont paramétrés comment?
j'ai vu des videos youtube avec le même processeur et même carte graphique que moi. Sur des settings similaires je suis a environ 30 fps en dessous.
Commenter la réponse de optisimo
Divoth 105 Messages postés jeudi 11 mai 2017Date d'inscription 13 juillet 2017 Dernière intervention - 13 mai 2017 à 17:12
0
Utile
5
40 degrés en normal c'est pas très normal, ça devrait au moins être à 20.
raspey 9173 Messages postés dimanche 16 décembre 2007Date d'inscription 14 avril 2018 Dernière intervention - 13 mai 2017 à 17:29
20 c'est super bien refroidit
Divoth 105 Messages postés jeudi 11 mai 2017Date d'inscription 13 juillet 2017 Dernière intervention > raspey 9173 Messages postés dimanche 16 décembre 2007Date d'inscription 14 avril 2018 Dernière intervention - 13 mai 2017 à 18:09
Bon ventirad + boitier aéré.

Je pense que le problème de l'auteur vient de la pâte thermique.
J'ai utilisé la pate thermique accompagné du ventirad.et je me suis assurer d'en avoir utiliser suffisamment
Divoth 105 Messages postés jeudi 11 mai 2017Date d'inscription 13 juillet 2017 Dernière intervention > optisimo - 13 mai 2017 à 19:02
Comment vous l'avez appliquer ? Pâte grise ou blanche ?
J'ai mis une noisette au centre. La pate etait grise. Au moment ou j'ai remis le ventirad j'ai vu que la pate c'etait bien étalé
Commenter la réponse de Divoth