Menu

PORT SERIE PCI [Résolu/Fermé]

manini55 49 Messages postés mercredi 28 septembre 2016Date d'inscription 3 février 2018 Dernière intervention - 11 mai 2017 à 07:49 - Dernière réponse : kaneagle 77032 Messages postés mercredi 27 mai 2009Date d'inscriptionModérateurStatut 22 mai 2018 Dernière intervention
- 12 mai 2017 à 12:01
Bonjour,

Le pilote port série PCI de mon ordi n'est pas installé, ou le trouver pour l'intaller, je suis sous Windows 10. Voici le message du menu "Détails" dans les propriétés :

Le périphérique PCI\VEN_8086&DEV_29B7&SUBSYS_02111028&REV_02\3&172e68dd&0&1B nécessite que l'installation soit poursuivie.

je ne comprends rien à ce message d'erreur. Pouvez-vous m'aider SVP?

Bonne journée à tous.
Afficher la suite 

8 réponses

4d6178696d65 35 Messages postés mercredi 9 mai 2012Date d'inscription 8 juillet 2017 Dernière intervention - 11 mai 2017 à 09:17
0
Utile
Bonjour,

Il faudrait plus d'informations, ton ordinateur est portable/fixe ? Y a t-il une référence ? Peux tu envoyer une capture d'écran du message en question ?

Sinon il suffit de te renseigner sur internet avec la référence de ta carte PCI, et télécharger puis installer le pilote.
manini55 49 Messages postés mercredi 28 septembre 2016Date d'inscription 3 février 2018 Dernière intervention - 11 mai 2017 à 12:25
merci pour votre prompte réponse, mon PC est un fixe qui m'a étét donné par une asso reconnue d'utilité publique, c'est un dell optiplex 755, je ne connais pas la référence de la carte pci, je ne sais même pas ce que c'est, ou se trouve marquée la référence de la carte PCI normalement ? sur le capot du PC ou ailleurs? merci de me repondre....cordialement...
manini55 49 Messages postés mercredi 28 septembre 2016Date d'inscription 3 février 2018 Dernière intervention - 11 mai 2017 à 12:28
voici le message d'erreur qui s'affiche :

Le périphérique PCI\VEN_8086&DEV_29B7&SUBSYS_02111028&REV_02\3&172e68dd&0&1B nécessite que l'installation soit poursuivie.

je n'y comprend rien.
kaneagle 77032 Messages postés mercredi 27 mai 2009Date d'inscriptionModérateurStatut 22 mai 2018 Dernière intervention - 11 mai 2017 à 13:16
0
Utile
Bonjour,

Essaie ce pilote --> Intel
manini55 49 Messages postés mercredi 28 septembre 2016Date d'inscription 3 février 2018 Dernière intervention - 11 mai 2017 à 18:59
merci Kaneagle, mais quand je clique dessus il ne se passe rien (je suis angoissée...).
kaneagle 77032 Messages postés mercredi 27 mai 2009Date d'inscriptionModérateurStatut 22 mai 2018 Dernière intervention - 11 mai 2017 à 21:39
0
Utile
Après l'avoir téléchargé
Fais clic droit sur le pilote Intel_AMT-SOL--LMS_A02_R255438.exe
Choisis --> extraire tout

Va dans le dossier du pilote dézippé
Lance le setup.exe
manini55 49 Messages postés mercredi 28 septembre 2016Date d'inscription 3 février 2018 Dernière intervention - 11 mai 2017 à 22:56
0
Utile
çà a marché , un grand merci et que le meilleur vous arrive, encore mille mercis ....cordialement.
kaneagle 77032 Messages postés mercredi 27 mai 2009Date d'inscriptionModérateurStatut 22 mai 2018 Dernière intervention - 12 mai 2017 à 12:01
0
Utile
De rien.
Bonne journée.