Pb avec appareil photo [Résolu/Fermé]

Messages postés
3
Date d'inscription
jeudi 27 avril 2017
Statut
Membre
Dernière intervention
28 avril 2017
- - Dernière réponse : samibaroudeurs
Messages postés
3
Date d'inscription
jeudi 27 avril 2017
Statut
Membre
Dernière intervention
28 avril 2017
- 28 avril 2017 à 15:42
Bonjour, je possede un wiko sunset 2, et depuis quelques jours je ne peut plus prendre de photo, ecran noir avec cette info qui s'affiche:
- "impossible d'etablir une connexion avec l'appareil photo".
merci de m'aider.
bonne soirée, cordialement.



Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
3
Date d'inscription
jeudi 27 avril 2017
Statut
Membre
Dernière intervention
28 avril 2017
1
1
Merci
rebonjour, je vous remercie.
je suis allez sur youtube et un petit génie, il avait une voix d'enfant, m'a bien aider.
j'ai réinisialisé mon téléphone et tout est ok.
merci encore
sami

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62795 internautes nous ont dit merci ce mois-ci

Messages postés
724
Date d'inscription
mardi 17 mars 2015
Statut
Membre
Dernière intervention
31 octobre 2019
150
0
Merci
bonjour , il m'est arrivé la même chose sur le mien à cause d'une appli qui avait la permission d’accès aux photos et qui m'a provoqué un bug j'ai du le rebooter !
Messages postés
3
Date d'inscription
jeudi 27 avril 2017
Statut
Membre
Dernière intervention
28 avril 2017
1
0
Merci
Bonjour, merci pour votre réponse, mais que veux dire "rebooter"
merci
louisou17
Messages postés
724
Date d'inscription
mardi 17 mars 2015
Statut
Membre
Dernière intervention
31 octobre 2019
150 -
j'avais cette option sur mon ancien smartphone qui me permettait de le remettre à flot en revanche sur mon nouveau je ne peux que le réinitialiser qui est plus agressif comme option car il faut sauvegarder tout ce qu'on peut " contacts , photos , vidéos et autres fichiers " dés fois en mettant le mode avion et en revenant à la normale ça peut jouer aussi !