Synchronisation impossible [Résolu/Fermé]

Messages postés
135
Date d'inscription
dimanche 22 mars 2009
Statut
Membre
Dernière intervention
4 novembre 2019
- - Dernière réponse : jiconnaisrien
Messages postés
135
Date d'inscription
dimanche 22 mars 2009
Statut
Membre
Dernière intervention
4 novembre 2019
- 25 avril 2017 à 19:04
Bonjour,

J'espère être au bon endroit ... sinon vous aurez la gentillesse de me rediriger ?

Mon fils a un Wiko Sunny, dont il verrouillait l'accès avec un schéma.
oubli du schéma !
remise aux valeurs d'usine, mais voilà, ça met :
"Valider votre Compte
Google
Cet appareil a été réinitialisé.
Pour continuer, connectez vous avec un compte Google qui a déjà été synchronisé sur cet appareil."

20 fois qu'on essaie. On entre son adresse gmail, son mot de passe, ça nous envoie un code de vérification google sur mon propre portable, on le rentre dans son téléphone .... et on revient toujours à la même phrase.

Je suis allée là où je l'ai acheté, ils ne peuvent rien faire.
J'ai joint le service clientèle Wiko, ils ne peuvent rien faire, argumentant que c'est un problème Google.

Help us !!!! merci





Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
15651
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
26 novembre 2019
3998
2
Merci
Bonjour,
connectez vous avec un compte Google qui a déjà été synchronisé sur cet appareil.

Il faut utiliser l'adresse Gmail qui a été enregistrée lors de la mise en route du Wiko... et ce n'est pas nécessairement celle qu'utilise votre fil.

^Abel^

Dire « Merci » 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 67884 internautes nous ont dit merci ce mois-ci

jiconnaisrien
Messages postés
135
Date d'inscription
dimanche 22 mars 2009
Statut
Membre
Dernière intervention
4 novembre 2019
1 -
bonjour, et bien non plus, ça ne marche pas ....
une autre idée ?
Messages postés
239
Date d'inscription
jeudi 8 décembre 2016
Statut
Membre
Dernière intervention
31 octobre 2019
80
0
Merci
Bonjour,

Une réinstallation du système via le PC résoudra ce soucis :
http://support-fr.wikomobile.com/maj.php?telephone=1183

Je vous souhaite une belle journée.

Julie.
Messages postés
135
Date d'inscription
dimanche 22 mars 2009
Statut
Membre
Dernière intervention
4 novembre 2019
1
0
Merci
BONJOUR,
non plus ... puisque ça vient de gmail !
je tente ce soir une boutique de réparation ...
jiconnaisrien
Messages postés
135
Date d'inscription
dimanche 22 mars 2009
Statut
Membre
Dernière intervention
4 novembre 2019
1 -
j'arrive de la boutique ... le réparateur qui est pourtant bien noté sur le net, a essayé des tas de manips et fini par déclarer que mon tél est MORT !
et pourtant je vois plein de messages comme le mien, sur les forums, les gens cherchent quoi faire ... pas de solution ? il semble que non car il ne disent jamais s'ils ont résolu leur problème, ou si comme moi, ils ont dû (vont devoir) racheter un tél et mettre celui là à la poubelle (pardon, au recyclage !) . Merci à Google qui s'est approprié mon téléphone !