Menu

Fonction SI Excel [Résolu/Fermé]

Emilie - 9 avril 2017 à 11:14 - Dernière réponse :  Emilie
- 9 avril 2017 à 11:33
Bonjour,

J'ai besoin d'aide pour une formule, je vais essayer de résumer.

Dans ma colonne F j'ai un montant, dans la I une date et j'aimerai mettre une formule dans les cellules de la colonne T qui donnerai :

Dans la cellule T1 => Si la date dans la cellule I1 est inférieur à la date du jour alors mettre le montant de la cellule F1 au sinon cellule vide.

Merci d'avance de votre aide!
Afficher la suite 

2 réponses

Meilleure réponse
Vaucluse 22048 Messages postés lundi 23 juillet 2007Date d'inscriptionContributeurStatut 26 mai 2018 Dernière intervention - 9 avril 2017 à 11:28
1
Merci
Bonjour
=SI(I1<AUJOURDHUI();F1;"")
crdlmnt

Merci Vaucluse 1

a aidé 24708 internautes ce mois-ci

0
Merci
Merci beaucoup!
Super rapide en plus :)

Bonne journée