Menu

Mise en forme conditionnelle rectifiée [Résolu/Fermé]

Christelle - 30 mars 2017 à 12:01 - Dernière réponse : Vaucluse 21899 Messages postés lundi 23 juillet 2007Date d'inscriptionContributeurStatut 26 avril 2018 Dernière intervention
- 30 mars 2017 à 12:15
Bonjour,
Je vous remercie pour la réponse. Cela ne fonctionnait pas mais j'ai juste rajouter un élément et maintenant ça marche.
la formule correcte c'est : =NB.SI($A1;"*total*")
mille merci
cordialement christelle



Afficher la suite 

1 réponse

Vaucluse 21899 Messages postés lundi 23 juillet 2007Date d'inscriptionContributeurStatut 26 avril 2018 Dernière intervention - 30 mars 2017 à 12:15
0
Utile
Vu, mais il aurait été préférable de répondre sur le même fil
il manquait le blocage du A avec $ pour s'adresser à plusieurs colonne
Je vais le passer en résolu
Bonne route
crdlmnt