Ordinateur connecté en WIFI mais pas d'accès à internet [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
12 mars 2017
-
bazfile
Messages postés
23219
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
24 janvier 2020
-
Bonjour,

Mon ordinateur portable indique une connexion wifi en très bon état, pourtant depuis quelques semaines, lorsque j'ouvre google chrome, cette page va s'ouvrir pour planter quelques minutes plus tard ("google chrome ne réponds pas") et ce peu importe le réseau auquel je suis connecté.

Je suppose donc que le problème ne vient pas de ma box (sachant qu'en plus j'ai la fibre).

Une idée ? Elle serait la bienvenue !

Merci d'avance.

1 réponse

Messages postés
23219
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
24 janvier 2020
6 809
Bonjour,
Télécharge ZHPdiag, ouvre ZHPdiag clique sur Scanner à la fin du scan tu auras un rapport sur le bureau sous la forme d'un fichier texte nommé ZHPdiag tu le postes sur http://www.cjoint.com/ puis tu mets le lien généré par cjoint dans ta réponse.
Tutoriel pour cjoint : http://www.commentcamarche.net/faq/29493-utiliser-cjoint
bazfile
Messages postés
23219
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
24 janvier 2020
6 809
- Télécharge ZHPcleaner
- Ouvre ZHPcleaner en cliquant dessus avec le bouton droit de ta souris et en choisissant Exécuter en tant qu'adminidtrateur
- Accepte "les conditions d'utilisation" (CLUF)
- Une fois ZHPcleaner ouvert clique sur Scanner
- Un fois le scan terminé clique sur Nettoyer
- Une fois le nettoyage terminé un rapport apparaît envoie-le moi via http://www.cjoint.com/
Puis
Réinitialise Google Chrome voir ICI.
chajls
Messages postés
4
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
12 mars 2017
> bazfile
Messages postés
23219
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
24 janvier 2020

http://www.cjoint.com/c/GCmlTCkjOS5

Voici le rapport suite au nettoyage
bazfile
Messages postés
23219
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
24 janvier 2020
6 809
Chrome fonctionne-t-il?
chajls
Messages postés
4
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
12 mars 2017
> bazfile
Messages postés
23219
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
24 janvier 2020

Cela fonctionne parfaitement bien, il n'a pas planté pour l'instant! Merci beaucoup à vous!
bazfile
Messages postés
23219
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
24 janvier 2020
6 809
Bon Dimanche.