Menu

Problème language outlook sur google chrome [Résolu/Fermé]

lokmanebk 10 Messages postés lundi 13 février 2017Date d'inscription 15 février 2017 Dernière intervention - 13 févr. 2017 à 21:50 - Dernière réponse : pistouri 9548 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention
- 16 févr. 2017 à 11:24
Bonjour à tous,

J'ai un problème de langue.
Je viens d'acheter un mac, j'ai installé chrome et je me suis connecté avec mon compte google.
Jusque là aucun problème tout est en francais, les options, recherches, etc.
Le problème survient quand je veux me connecter à outlook: tout est en hongrois et je ne comprends absolument rien, je me retrouve bloqué.
(Je tape simplement outlook.com dans la barre de recherche et je suis automatiquement redirigé)
Que puis-je faire?

Vous pourrez trouver un screen ci-joint.

Merci.

Afficher la suite 

19 réponses

Dori@n 3437 Messages postés dimanche 20 décembre 2015Date d'inscriptionContributeurStatut 15 avril 2018 Dernière intervention - 15 févr. 2017 à 19:24
+3
Utile
2
Bonjour,

Juste de passage ;)

Au pire des cas réinitialise Google Chrome :


Ouvre Google Chrome.
Clique sur les trois points verticaux en haut à droite.
Clique sur Paramètres.
Tout en bas de la page, clique sur Afficher les paramètres avancés....
Rend toi dans la catégorie Réinitialiser les paramètres du navigateur.
Clique sur Réinitialiser les paramètres du navigateur.




NOTE : Les valeurs par défaut des paramètres de votre navigateur seront rétablies. Votre page d'accueil, la page "Nouvel onglet" et votre moteur de recherche seront réinitialisés, vos extensions seront désactivées (il vous faudra les réactiver) et vos onglets ne seront plus épinglés. Les autres données temporaires ou mises en cache, telles que les cookies, les données relatives aux contenus et aux sites, seront également effacées. Vos favoris et vos mots de passe enregistrés ne sont cependant pas supprimés ni modifiés.


Vous remarquerez également que la case "Aidez-nous à améliorer Google Chrome en nous signalant les paramètres actuels" est cochée, cela signifie que vous envoyez vos paramètres Chrome à Google de manière anonyme. Si vous la laissez cochée, vous permettez à Google d'analyser vos paramètres afin d’améliorer Google Chrome, bien entendu vous pouvez décocher la case si vous ne voulez pas envoyer vos paramètres à Google.



Cette réponse vous a-t-elle aidé ?  
lokmanebk 10 Messages postés lundi 13 février 2017Date d'inscription 15 février 2017 Dernière intervention - 15 févr. 2017 à 21:44
Bonjour Dori@n,

Merci pour ta réponse, réinitialiser les paramètres du navigateur n'a rien changé mais dans les paramètres avancés figure "paramètres de langue et de saisie", et la langue par défaut était le hongrois.

"Paramètres langue et de saisie" est différent de "Langue" dans "paramètres de recherche" que l'on peut trouver suivant les conseils de Pistouri:
(Connectes toi sur--► google
Au bas de la page à droite vas sur Paramètres
Puis sur Paramètres de recherche
Vas sur Langue
Vérifies que Français est coché par défaut )

Problème résolu merci à vous deux pour votre temps.
Dori@n 3437 Messages postés dimanche 20 décembre 2015Date d'inscriptionContributeurStatut 15 avril 2018 Dernière intervention - 15 févr. 2017 à 21:53
Re,

De rien.

Content pour toi ;-)
pistouri 9548 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 16 févr. 2017 à 11:24
+2
Utile
Ravi pour vous 2
Peut être que vous n'êtes pas aller sur le bon lien de Google chrome
Merci à Dorian qui à proposé la réinitialisation de Google Chrome
Bonne journée
^Abel^ 14948 Messages postés jeudi 14 juillet 2011Date d'inscriptionContributeurStatut 26 avril 2018 Dernière intervention - 14 févr. 2017 à 16:24
0
Utile
2
Bonjour,
En cliquant sur le bouton à droite (Bejelentkésés) et vous identifiant vous devez pouvoir ouvrir la messagerie en français.
lokmanebk 10 Messages postés lundi 13 février 2017Date d'inscription 15 février 2017 Dernière intervention - 14 févr. 2017 à 16:35
Bonjour,

Merci pour ta réponse.
En effet cela fonctionne mais lorsque que je me déconnecte, outlook repasse en hongrois. Saurais-tu pourquoi?
^Abel^ 14948 Messages postés jeudi 14 juillet 2011Date d'inscriptionContributeurStatut 26 avril 2018 Dernière intervention - 14 févr. 2017 à 16:37
Ma foi non, chez moi c'est en anglais :/
Mais comme je n'utilise pas souvent cette messagerie, je fais avec :)
pistouri 9548 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - Modifié par pistouri le 14/02/2017 à 17:19
0
Utile
3
Bonjour ,

Connectes toi sur--► google
Au bas de la page à droite vas sur Paramètres
Puis sur Paramètres de recherche
Vas sur Langue
Vérifies que Français est coché par défaut

Voir les paramètres de Outlook
Connectes toi sur cette Page
Vas sur la roue dentelée (Paramètres)
Option (c 'est la dernière ligne )
Vas sur Général puis sur--► Région et fuseau horaire
Choisies Langue--► France
Fuseau horaire actuel--► Monrovia, Reykjavík
pistouri
lokmanebk 10 Messages postés lundi 13 février 2017Date d'inscription 15 février 2017 Dernière intervention - 14 févr. 2017 à 23:36
Bonjour pistouri,

Merci pour ta réponse détaillée.
Cela n'a pas marché, ça a empiré les choses à vrai dire :)
Je m'explique:
Une fois connecté outlook était en Français.
J'ai suivi tes recommandations, les options français et fuseau horaire paris était déjà sélectionnées, j'ai cliqué enregistrer toutefois dans l'espoir que cela aie un impact positif.
Le résultat a été que maintenant même lorsque je me connecte la navigation est en hongrois, alors que la langue choisie est toujours le français.
lokmanebk 10 Messages postés lundi 13 février 2017Date d'inscription 15 février 2017 Dernière intervention - 15 févr. 2017 à 00:24
Je pense que c'est un problème lié à google Chrome, j'ai rencontré le même problème avec un autre site indépendant de outllook.
lokmanebk 10 Messages postés lundi 13 février 2017Date d'inscription 15 février 2017 Dernière intervention - 15 févr. 2017 à 05:00
(et le français est bien coché par défaut sur google chrome)
pistouri 9548 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 15 févr. 2017 à 08:43
0
Utile
1
Bonjour ,

Passes Malwarebytes pour voir si tu est infecté
Mets ensuite Google Chrome en page d 'accueil
Supprimes les autres moteurs de recherche présent

Regardes cette page

Essaies de faire un test avec Safari
lokmanebk 10 Messages postés lundi 13 février 2017Date d'inscription 15 février 2017 Dernière intervention - 15 févr. 2017 à 08:51
Bonjour Pistouri,

Merci encore pour ton aide.
Cependant ce n'est sûrement pas être la source du problème. Je viens de recevoir mon mac (il y a 3 jours), et j'ai déjà eu ce problème sur une autre machine.
Lorsque j'utilise Safari, outlook s'affiche en français. Le problème provient très probablement de chrome.
pistouri 9548 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 15 févr. 2017 à 09:00
0
Utile
2
Effectivement il doit avoir une anomalie avec Chrome
Installes Ublock origin (tapes le dans Google) puis test de nouveau
mettre à jour la liste des filtres
lokmanebk 10 Messages postés lundi 13 février 2017Date d'inscription 15 février 2017 Dernière intervention - 15 févr. 2017 à 17:51
J'ai effectué ce que tu m'as conseillé, sans succès.
J'ai également supprimé tout l'historique, cache cookies "synchronisés avec mes autres appareils", cependant sans résultat non plus
lokmanebk 10 Messages postés lundi 13 février 2017Date d'inscription 15 février 2017 Dernière intervention - 15 févr. 2017 à 17:53
et finalement beaucoup de sites sont en hongrois avant authentification:
gmail/google
instagram
....
pistouri 9548 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - Modifié par pistouri le 15/02/2017 à 18:06
0
Utile
1
Il faudrait vérifier dans les paramètres de langues
Je n 'ai pas de Mac(peu de connaissances) ,mais j 'ai vu cela

Menu Pomme
En effet, je suis allé dans les Préférences Système et dans Langues et Textes.
Dans l'onglet Langues j'ai tout décochés et j'ai laissé Français.
Dans l'onglet Texte j'ai mis Orthographe : Français
Dans l'onglet Formats j'ai région sur France et la case décochée sur afficher toutes les régions.
Dans l'onglet Méthodes de saisie Français - Numérique coché et j'ai aussi coché visualiseur Clavier/Caractères que j'ai décoché après avoir redémarré.

Redémarre le PC
Vu ici si çà peut aider

pistouri
lokmanebk 10 Messages postés lundi 13 février 2017Date d'inscription 15 février 2017 Dernière intervention - 15 févr. 2017 à 19:25
Ca ne répond pas à mon problème :/
Le problème de langue est relatif à google chrome non à L'OS.
Je vais essayer un forum google chrome.

Merci pour ton temps pistouri.
^Abel^ 14948 Messages postés jeudi 14 juillet 2011Date d'inscriptionContributeurStatut 26 avril 2018 Dernière intervention - Modifié par ^Abel^ le 16/02/2017 à 09:12
0
Utile
Bonjour,
Résolu pour moi aussi par la même occasion...
Merci pour le retour "lokmanebk". :)