Menu

Pub Fatiguantes [Résolu/Fermé]

cesar53 163 Messages postés mercredi 13 janvier 2010Date d'inscription 9 février 2018 Dernière intervention - 11 févr. 2017 à 16:09 - Dernière réponse : billmaxime 31619 Messages postés dimanche 20 novembre 2011Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention
- 11 févr. 2017 à 17:25
Bonjour,

Depuis quelques jours, lorsque je vais consulter mes messages, je me retrouve avec des case pub impossible à supprimer donc comment faire pour les
supprimer ? ..... Je suis chez Orange



Afficher la suite 

18 réponses

billmaxime 31619 Messages postés dimanche 20 novembre 2011Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 11 févr. 2017 à 17:12
+1
Utile
1
re

Non cela ne le fait plus avec Internet Explorer

ok, si tu as des favoris que tu veux sauvegarder dans Chrome, fait ceci:

https://support.google.com/chrome/answer/96816?hl=fr

ensuite, réiniatialise Chrome:

https://support.google.com/chrome/answer/3296214?hl=fr

redémarre le pc et dit moi ce que ça donne

@+
Cette réponse vous a-t-elle aidé ?  
cesar53 163 Messages postés mercredi 13 janvier 2010Date d'inscription 9 février 2018 Dernière intervention - 11 févr. 2017 à 17:22
Merci
j'ai résolu le problème autrement mais je garde tes explications car elles pourront me servir plus tard encore merci.

@ +
foxyfox51 399 Messages postés lundi 28 octobre 2013Date d'inscription 5 avril 2018 Dernière intervention - 11 févr. 2017 à 16:10
0
Utile
Bonjour,
sur votre navigateur internet, je vous invite à installer l'extension "Adblock plus", pour d'infos: https://adblockplus.org/fr/
billmaxime 31619 Messages postés dimanche 20 novembre 2011Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 11 févr. 2017 à 16:11
0
Utile
salut

ton soucis de pub est présent sur quel navigateur?

vérifie sur tous tes navigateurs si tu en as plusieurs

@+
cesar53 163 Messages postés mercredi 13 janvier 2010Date d'inscription 9 février 2018 Dernière intervention - 11 févr. 2017 à 16:15
0
Utile
bonjour
j'ai installe mais toujours pareille
cesar53 163 Messages postés mercredi 13 janvier 2010Date d'inscription 9 février 2018 Dernière intervention - 11 févr. 2017 à 16:22
0
Utile
salut
google
jeanbern 20380 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 11 févr. 2017 à 16:23
0
Utile
Salut,
ta messagerie tu la souhaiterais comme celle ci ?:


et toi tu as en plus les pubs de ta page 1 en dessous c'est ça ??!
jeanbern 20380 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 11 févr. 2017 à 16:25
0
Utile
On ne connait toujours pas ton navigateur !!
cesar53 163 Messages postés mercredi 13 janvier 2010Date d'inscription 9 février 2018 Dernière intervention - 11 févr. 2017 à 16:25
0
Utile
salut

Oui sans PUB!
billmaxime 31619 Messages postés dimanche 20 novembre 2011Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 11 févr. 2017 à 16:29
0
Utile
re

ton pc est sous quel OS (w7/w8.1 etc...)

tu n'utilises que Google (Google Chrome) comme navigateur?

tu as testé avec 1 autre navigateur?

@+
cesar53 163 Messages postés mercredi 13 janvier 2010Date d'inscription 9 février 2018 Dernière intervention - 11 févr. 2017 à 16:37
0
Utile
2
1) W 7
2 ) oui
3 ) non
4 ) Je suis un débutant donc je ne comprend pas trop les termes technique svp simple simple merci
jeanbern 20380 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 11 févr. 2017 à 16:39
Merci mais ce n'est pas un QCM :
2 ) oui  3 ) non 
??
cesar53 163 Messages postés mercredi 13 janvier 2010Date d'inscription 9 février 2018 Dernière intervention > jeanbern 20380 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 11 févr. 2017 à 16:49
Toutes mes excuses je me croyais encore à l'école (LOL)
billmaxime 31619 Messages postés dimanche 20 novembre 2011Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 11 févr. 2017 à 16:51
0
Utile
re

on peut dire que tes réponses sont "brèves,net et concices"

fait 1 test avec Internet Explorer et dit moi si le problème est similaire

@+
cesar53 163 Messages postés mercredi 13 janvier 2010Date d'inscription 9 février 2018 Dernière intervention - 11 févr. 2017 à 16:56
0
Utile
RE
Non cela ne le fait plus avec Internet Explorer
cesar53 163 Messages postés mercredi 13 janvier 2010Date d'inscription 9 février 2018 Dernière intervention - 11 févr. 2017 à 17:14
0
Utile
Merci j'ai résolu le problème avec ABP

@+
billmaxime 31619 Messages postés dimanche 20 novembre 2011Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 11 févr. 2017 à 17:18
0
Utile
re

Merci j'ai résolu le problème avec ABP

ok, et merci du retour d'info

@+

billmaxime 31619 Messages postés dimanche 20 novembre 2011Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 11 févr. 2017 à 17:25
0
Utile
re

j'ai résolu le problème autrement mais je garde tes explications car elles pourront me servir plus tard encore merci.

j'ai vu, et je t'ai répondu^^

http://www.commentcamarche.net/forum/affich-34355381-pub-fatiguantes#16

merci

@+