Menu

Icône gestionnaire des tâches [Résolu/Fermé]

chartresville 11 Messages postés mercredi 20 février 2013Date d'inscription 1 novembre 2017 Dernière intervention - 11 févr. 2017 à 10:44 - Dernière réponse : Jojolaguitare 6573 Messages postés vendredi 31 août 2012Date d'inscription 24 avril 2018 Dernière intervention
- 10 août 2017 à 18:45
Bonjour
Je n'ai plus dans ma barre des tâches l'icône gestionnaire des tâches.
Me faut-il un logiciel et lequel pour la réinstaller.
J'ai regardé dans Panneau de configuration et je ne la vois pas.
Pouvez-vous m'aider?
Merci pour votre aide.
Framboisine
Afficher la suite 

8 réponses

jored 487 Messages postés samedi 7 décembre 2013Date d'inscription 26 juillet 2017 Dernière intervention - 11 févr. 2017 à 12:12
0
Utile
1
Bonjour,

Pour accéder au gestionnaire des tâches sur Windows:
ctrl+alt+suppr --> ouvrir le gestionnaire des tâches

Après si tu le veux en permanence dans la barre des tâches, précise ton OS (windows 7? 8? 10?).

Tiens au courant
chartresville 11 Messages postés mercredi 20 février 2013Date d'inscription 1 novembre 2017 Dernière intervention - 11 févr. 2017 à 14:04
Bonjour Jored
Dans le gestionnaire des tâches je n'ai rien trouvé je n'ai pas vu ouvrir.
J'ai Windows10
Dans la semaine j'ai désinstallé "onesafePCcleaner" et je crois que depuis je n'ai plus l'icone gestionnaire des tâches dans ma barre des tâches en bas à gauche.
Je ne suis pas très forte mais j'aimerai bien y arriver.
Merci pour votre aide
Chartresville - 13 févr. 2017 à 21:01
0
Utile
Bonjour Jored
J'ai bien essayé tout ce que vous m'avez dit mais je pense que ma réponse n'est pas partie samedi alors je réessaye aujourd'hui.
C'est l'icône :gestionnaire des tâches que je voudrais retrouver dans ma barre des tâches en bas à gauche
Merci de bien vouloir me répondre
Framboisine
jored 487 Messages postés samedi 7 décembre 2013Date d'inscription 26 juillet 2017 Dernière intervention - 15 févr. 2017 à 10:50
0
Utile
Bonjour,

ok je n'avais pas bien compris la dernière fois...
Donc en fait il faut que tu fasses un clic droit sur la barre des tâches et il faut que tu clic sur afficher le bouton gestionnaire des tâches (un truc comme ça).

Tiens au courant si c'est bien ça
Jojolaguitare 6573 Messages postés vendredi 31 août 2012Date d'inscription 24 avril 2018 Dernière intervention - Modifié par Jojolaguitare le 15/02/2017 à 11:23
0
Utile
Bonjour.

Bah clic droit sur icone Windows et vous avez là toutes les informations système dont le gestionnaire de tâches. 2 clics = 2 secondes

Vous pouvez également faire un raccourci direct sur le bureau.

Cliquez droit au milieu de votre écran puis sur raccourci. Dans la fenêtre de ce raccourci inscrivez ou copiez/collez

C:\WINDOWS\system32\taskmgr.exe

Cliquez sur suivant et dans cette nouvelle fenêtre désignez le nom de ce raccourci
Exemple : Gest.Tâches

Cliquez sur O.K . . . Le raccourci est crée sur votre bureau

Ce n'est là qu'une suggestion . . . Salut
Rien ne sert de courir ; il faut partir à point . . .
Chartresville - 15 févr. 2017 à 21:56
0
Utile
Bonsoir Jored
Cette fois c'est OK.
Mon icône est bien revenue à sa place
Merci pour votre aide.

Bonsoir Jojolaguitare
J'ai également voulu faire comme vous et j'ai bien créé l'icône sur le bureau
(gest.tâches)
Un grand merci à vous aussi
Cordialement
Framboisine
GuillaumeAD47 1 Messages postés jeudi 10 août 2017Date d'inscription 10 août 2017 Dernière intervention - Modifié par GuillaumeAD47 le 10/08/2017 à 17:16
0
Utile
1
Sous Windows 8.1, la manipulation est devenue beaucoup plus acrobatique compte tenu de toutes les « améliorations » apportées par Microsoft.
Il faut créer un exécutable via le freeware Supermacro sous un environnement Windows XP avec les 3 lignes de commande suivantes :
Execute C:\WINDOWS\system32\taskmgr.exe
Pause 00:00:01
Type Special ALT;ESPACE;U;
Puis exporter en tant d’exécutable. L'exécutable ouvrira le GDT puis le passera en mode réduit ce qui l'amènera dans la barre des tâches dès l'instant que l'option "Masquer l'cône réduite" aura été cochée (GDT>Options)

Il faut ensuite aller dans les propriétés de l’exécutable ainsi créé puis dans l’onglet compatibilité pour passer l’exécutable en mode compatibilité pour Windows XP SP3.
Rendez vous ensuite dans le planificateur de tâches . Créer une nouvelle tâche avec un nom comme TaskManager :
Général : N’exécuter que si….. Exécuter avec les autorisations maximales… Configrure pour Windows 8.1
Déclencheurs : A l’ouverture d’une session d’un utilisateur
Actions : Démarrer un programme avec le chemin de l’exécutable préalablement créé sous Supermacro
Conditions : Seul « Arrêter si l’ordinateur n’est plus inactif » doit être coché
Paramètre Ne cocher que « Autoriser l’exécution de la tâche à la demande… « Arrêter la tâche si… » … « Si la tâche ne se termine pas… »

Inutile de mettre quelque raccourci que ce soit sous l’onglet Démarrage.
Il reste à voir si cette solution fonctionne dans la durée car je crois me rendre compte que Microsoft fait s’ouvrir le Gestionnaire de tâche tantôt en mode réduit, tantôt en mode complet… histoire de mettre un peu plus la grouille. Vivement un système d’exploitation public !
A expérimenter prudemment donc
Jojolaguitare 6573 Messages postés vendredi 31 août 2012Date d'inscription 24 avril 2018 Dernière intervention - 10 août 2017 à 18:45
Bonjour.

1 >>> 11 févr. 2017 à 10:44 et problème résolu au 15 févr. 2017 à 21:56

2 >>> J'ai Windows10 et non Windows 8,1 comme tu le définis

Bonne soirée . . .
Commenter la réponse de GuillaumeAD47