Menu

Asus Zen Pad 10 - FastBoot Mode [Fermé]

Messages postés
23
Date d'inscription
mercredi 14 novembre 2007
Dernière intervention
15 novembre 2018
- - Dernière réponse : Tartine25310
Messages postés
1
Date d'inscription
dimanche 10 février 2019
Dernière intervention
10 février 2019
- 10 févr. 2019 à 12:15
Bonjour à tous,

J'ai acheté une tablette Asus Zen Pad 10 et de temps en temps, elle me mets le message: FastBoot Mode.

Je pensais que ça venait de la batterie mais lorsqu'elle est chargée, j'eteind la tablette pendant deux heures et je la rallume, de temps en temps, j'ai le message FastBoot Mode et impossible de la rallumer.

Pourquoi ce message ? Que faire pour le faire disparaître ? Est-ce un défaut ? Je me tâte à l'envoyer au SAV...

Merci à tous !
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
26257
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
14 février 2019
5574
80
Merci
Salut,

Généralement, c'est dû à un démarrage avec l'appui (prolongé) des boutons "power" et "volume -" qui provoque ce type de comportement.

Une extinction en maintenant le bouton power durant ~10s, devrait lui permettre de s'éteindre, il faudra ensuite veiller à ne pas la rallumer en maintenant plusieurs boutons appuyés simultanément...

Dire « Merci » 80

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 58762 internautes nous ont dit merci ce mois-ci

Super cela fonctionne
Merci
Merci de l'info. Qui m'a permis de redémarrer ma tablette.
Merci, clair et efficace
Tartine25310
Messages postés
1
Date d'inscription
dimanche 10 février 2019
Dernière intervention
10 février 2019
-
Merci beaucoup. Votre réponse m'a beaucoup aidée. Excellente journée à vous.
Messages postés
23
Date d'inscription
mercredi 14 novembre 2007
Dernière intervention
15 novembre 2018
0
Merci
Salut,

En fait, pour démarrer, j'appuie uniquement sur le bouton Power, tout simplement, je n'appuie sur aucun autres boutons et de temps en temps, j'ai ce message.

Bug ?
Judge_DT
Messages postés
26257
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
14 février 2019
5574 -
Dans ce cas, possiblement bug... on un appui prolongé qui fait apparaître l'écran.

Si le téléphone est à jour et que le problème persiste, il faudrait voir avec le constructeur... Si ils ont un correctif ou une procédure pour ce problème.
Oui je vais voir ça, car c'est un peu chiant. Tablette à peine acheter que dès les premiers jours ça a commencé, je vais voir cela.

Merci !