Connexion impossible [Résolu/Fermé]

Signaler
Messages postés
24
Date d'inscription
lundi 6 février 2017
Statut
Membre
Dernière intervention
25 janvier 2019
-
bbboudeur
Messages postés
24
Date d'inscription
lundi 6 février 2017
Statut
Membre
Dernière intervention
25 janvier 2019
-
Bonjour,
Depuis la modification du site Foncia, je n'ai plus de connexion sur mon IMAC malgré un identifiant et un mot de passe valable valide puisqu'ils fonctionnent sur mon mobile samsung.
J'ai envoyé divers mails mais aucune réponse à ce jour.
Comment résoudre ce problème ?
Merci

6 réponses

Messages postés
709
Date d'inscription
dimanche 1 avril 2007
Statut
Membre
Dernière intervention
13 juin 2019
119
Bonjour,

Tu n'a plus de connexion c'est à dire ? Tu n'a plus accès à ton compte Foncia ou à internet ?

Jotech
bbboudeur
Messages postés
24
Date d'inscription
lundi 6 février 2017
Statut
Membre
Dernière intervention
25 janvier 2019
1
Bonjour,

C'est uniquement la connexion au site "my foncia" qui est impossible.

Merci

BBboudeur
Messages postés
709
Date d'inscription
dimanche 1 avril 2007
Statut
Membre
Dernière intervention
13 juin 2019
119
Avez vous essayer avec un autre navigateur internet ?
Quel est votre navigateur actuel ?

Jotech
Messages postés
24
Date d'inscription
lundi 6 février 2017
Statut
Membre
Dernière intervention
25 janvier 2019
1
Rebonjour,

Je suis sur SAFARI.

Merci

BBboudeur
Messages postés
24
Date d'inscription
lundi 6 février 2017
Statut
Membre
Dernière intervention
25 janvier 2019
1
Un grand merci à Jotech car je viens d'essayer sur chrome et j'ai réussi à me connecter au site "my foncia".

Merci encore de BBboudeur
Messages postés
709
Date d'inscription
dimanche 1 avril 2007
Statut
Membre
Dernière intervention
13 juin 2019
119
Avec plaisir,
Il doit surement avoir un problème au niveau de leur site tu pourra essayer à nouveau dans quelques jours je pense :)

Jotech
Messages postés
24
Date d'inscription
lundi 6 février 2017
Statut
Membre
Dernière intervention
25 janvier 2019
1
Rebonsoir,

Je pourrais toujours essayer à nouveau sur Safari dans qq jours mais c'est déjà extra que cela marche sur Chrome.

Encore un grand merci de BBboudeur