Installations OS [Fermé]

Signaler
-
 Origin114 -
Bonjour, voilà mon problème.
J'ai acheté récemment un pc neuf sans os. Je cherche à installer windows 10 dessus. Pour cela j'ai crée une clé bootable avec l'outil microsoft. J'ai booté sur la clé mais au moment de lancer l'installation j'ai message d'erreur "this pc ran into a problem etc...".
Auriez-vous une idée d'où viendrait le problème?

2 réponses

Messages postés
6402
Date d'inscription
jeudi 7 janvier 2016
Statut
Contributeur
Dernière intervention
26 juillet 2017
612
Bonjour.
Peux tu préciser ce qu'il y a après etc.?
Rien du tout en fait. Je démarre le pc, je l'ai réglé dans le bios pour booter automatiquement sur ma clé USB. Il boot dessus, le logo windows apparait,il y a un petit temps de chargement et après j'ai le droit à un message d'erreur windows "This pc ran into a problem etc" et il redémarre. Il me fait ça à chaque fois.
cado21
Messages postés
6402
Date d'inscription
jeudi 7 janvier 2016
Statut
Contributeur
Dernière intervention
26 juillet 2017
612 > Origin114
Dans le bios il faut que tu choisisses de booter sur le clé mais il faut que ce soit marqué UEFI devant la clé.
Et si ce n'est pas le cas?
Dans mon BIOS c'est indiqué comme suit: [USB Hard Disk: USB DISK 2.0 PMAP]
cado21
Messages postés
6402
Date d'inscription
jeudi 7 janvier 2016
Statut
Contributeur
Dernière intervention
26 juillet 2017
612 > Origin114
TU n'as pas un choix avec UEFI?
As tu modifié autre chose dans le bios?
Si c'est bon, j'ai passé le bios de Legacy à UEFI et ça semble marcher! Merci!