Problème clé usb branchée avant démarrage ordinateur. [Résolu/Fermé]

Signaler
Messages postés
1773
Date d'inscription
lundi 22 août 2016
Statut
Membre
Dernière intervention
30 mars 2020
-
fady005
Messages postés
358
Date d'inscription
vendredi 16 février 2007
Statut
Membre
Dernière intervention
9 novembre 2017
-
Bonsoir,

J'ai un ordinateur portable Acer aspire 1810TZ et je suis sur windows 7.
Mon problème est que: quand je branche une clé usb avant de démarrer mon ordinateur, ça m'affiche ce message: "aucun système d'exploitation détecté. Déconnecter les lecteurs qui ne contiennent pas de système d'exploitation. Presser une touche pour redémarrer".

Comment régler mon problème?

Merci d'avance,

Laura

3 réponses

Messages postés
4278
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
25 février 2019
1 149
Bonjour

Avec ta voiture est-ce que tu te mets au volant avant d'ouvrir les portes?
Là c'est pareil on met la clé usb après démarrage de l'ordi.
Cordialement
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 73617 internautes nous ont dit merci ce mois-ci

Messages postés
552
Date d'inscription
lundi 9 janvier 2017
Statut
Membre
Dernière intervention
17 février 2020
124
Salut,

Ton PC essaie de booter sur ta clé. Attends qu'il soit démarré pour brancher ta clé.
Messages postés
358
Date d'inscription
vendredi 16 février 2007
Statut
Membre
Dernière intervention
9 novembre 2017
73
Salut,

Il faudrait modifier l'ordre de démarrage dans le bios (Touche del/F1/F2 au démarrage).