Programmes qui ne s'ouvrent plus sur windows 7 [Résolu/Fermé]

- - Dernière réponse : krakixx
Messages postés
3396
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
- 25 janv. 2017 à 11:26
Bonjour,

Un enchaînement de problèmes sur mon portable Asus X553M. Le pad ne répond plus depuis une semaine. J'ai téléchargé ccleaner, mais pas de changement. Depuis impossible de lancer des impressions via la photocopieuse du boulot (aucun problème jusque là).
Ensuite, plantage sur open office dans la modification. Je relance ccleaner, mais rien de plus.
Et ce matin, impossible d'ouvrir aucun programme.
Quand je parle de plantage, pas de message d'erreur, simplement le programme ne répond plus...
C'est la galère, c'est l'ordi du boulot, j'en ai besoin demain....

Afficher la suite 

20 réponses

Meilleure réponse
Messages postés
96579
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
10 décembre 2019
2568
1
Merci
Bonjour,

essaye de faire une restauration du système à une date antérieure à ton problème :

http://www.chantal11.com/2010/05/restauration-systeme-a-une-date-anterieure-windows-7/

aussi, pour faire un scan avec adwclaener, mets le sur une clé usb par à partir du pc fonctionnel, branche la clé sur ton pc.

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62838 internautes nous ont dit merci ce mois-ci

J'ai essayé de lancer la recherche adm, mais ça a bloqué à nouveau. J'ai forcé l'arrêt, j'aurai surement pas dû parce que là, il ne s'allume même plus..
Messages postés
96579
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
10 décembre 2019
2568
1
Merci
de rien, par précaution, fait quand même un scan avec adwclaener. tu supprimes tout ce qu'il pourrait trouver.
et tu fais un copier/coller du rapport ici dans ta réponse.

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62838 internautes nous ont dit merci ce mois-ci

C'est mes élèves qui vont être content d'avoir leur contrôle ;)

# AdwCleaner v6.042 - Rapport créé le 23/01/2017 à 14:53:14
# Mis à jour le 06/01/2017 par Malwarebytes
# Base de données : 2017-01-23.1 [Serveur]
# Système d'exploitation : Windows 8.1 (X64)
# Nom d'utilisateur : cm1cm2 - CLASSEDECM1CM2
# Exécuté depuis : C:\Users\cm1cm2\Downloads\adwcleaner_6.042.exe
# Mode: Scan
# Support : https://www.malwarebytes.com/support
          • [ Services ] *****


Aucun service malveillant trouvé.
          • [ Dossiers ] *****


Dossier trouvé: C:\Users\cm1cm2\AppData\Local\YSearchUtil
Dossier trouvé: C:\Windows\SysWOW64\config\systemprofile\AppData\Local\YSearchUtil
          • [ Fichiers ] *****


Aucun fichier malveillant trouvé.
          • [ DLL ] *****


Aucune DLL patchée trouvée.
          • [ WMI ] *****


Aucune clé malveillante trouvée.
          • [ Raccourcis ] *****


Aucun raccourci infecté trouvé.
          • [ Tâches planifiées ] *****


Aucune tâche malveillante trouvée.
          • [ Registre ] *****


Clé trouvée: HKLM\SOFTWARE\Classes\protector_dll.Protector
Clé trouvée: HKLM\SOFTWARE\Classes\protector_dll.Protector.1
Clé trouvée: HKLM\SOFTWARE\Classes\protector_dll.ProtectorLib
Clé trouvée: HKLM\SOFTWARE\Classes\protector_dll.ProtectorLib.1
Clé trouvée: [x64] HKLM\SOFTWARE\Classes\protector_dll.Protector
Clé trouvée: [x64] HKLM\SOFTWARE\Classes\protector_dll.Protector.1
Clé trouvée: [x64] HKLM\SOFTWARE\Classes\protector_dll.ProtectorLib
Clé trouvée: [x64] HKLM\SOFTWARE\Classes\protector_dll.ProtectorLib.1
          • [ Navigateurs web ] *****


Aucune préférence Firefox malveillante trouvée.
Aucune préférence Chromium malveillante trouvée.


C:\AdwCleaner\AdwCleaner[S0].txt - [1710 octets] - [23/01/2017 14:53:14]

########## EOF - C:\AdwCleaner\AdwCleaner[S0].txt - [1784 octets] ##########
1
Merci
ok, super! FN F9, ça fonctionne! Il a dû être désactiver par un élève (ou le chat...)
Merci encore!!
Lo

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62838 internautes nous ont dit merci ce mois-ci

krakixx
Messages postés
3396
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
486 -
n'oublier pas de marquer le topic comme résolu
Messages postés
3396
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
486
0
Merci
bonjours, normalement vous devriez avoir un support informatique pour votre entreprise non ?
0
Merci
eh eh, mon employeur c'est l'éducation nationale, alors pas de support informatique.. Je suis institutrice, on a acheté les ordinateurs pour l'école, j'ai déjà tout installé toute seule du haut des performances limitées en informatiques...
krakixx
Messages postés
3396
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
486 -
Très bien votre ordinateur est malade infecter par un virus.

Télélécharger AdwCleaner sur commentçamarche.com

Le tutorial est ici <a href="http://forum.malekal.com/adwcleaner-t33839.html" rel="nofollow noopener noreferrer" target="_blank"> AdwCleaner </a>

Puis télécharger MalwaeBytes ici pas besoin de tutoriel lancer un simple scan vous pouvez laisser ces programme sur votre machine malwarebytes propose une vision d'essaye sur 30jrs veuillez l'activer avant d'effectuer le scan avec celui ci.

Je reste a votre disposition et je ne savais pas que être instituteur(trice) demander autant de connaissance dans des domaines varié comme l'informatique bout l'éducation national ...
0
Merci
Ah bah maintenant, je ne peux même plus l'arrêter...
0
Merci
Travailler dans l'éducation nationale aujourd'hui, c'est pluridisciplinaire comme on dit....
J'ai déjà téléchargé ccleaner et je l'ai lancé hier, mais c'est plutôt pire depuis... J'ai voulu recommencer ce matin mais il est mode "je réfléchis..", pareil pour firefox, donc impossible de télécharger quoi que ce soit... (là je suis sur un autre ordinateur).
krakixx
Messages postés
3396
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
486 -
Oui c'est un virus qui verrouille de plus en plus de fichiers avec le temps donc l'état du pc ne s'améliorera pas dans l'absolu.

Donc si vous êtes bloquer et l'état ne s'améliore pas la prochaine étape et l'inaccessibilité du système donc réinstallation oblige .
aHH... et genre, je perds tous mes documents?
krakixx
Messages postés
3396
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
486 > lo -
En théorie oui et tant qu'on connait pas la nature de virus on ne peut être sur a 100% que la récupération de donnée soit possible
Messages postés
96579
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
10 décembre 2019
2568
0
Merci
tu as quelque chose à l'écran ?
Ah non, j'ai là, j'ai plus rien. Ecran noir.
Messages postés
96579
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
10 décembre 2019
2568
0
Merci
quelle est ta version windows ?
Ah bah non, c'est windows 8... j'suis naze...
Messages postés
96579
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
10 décembre 2019
2568
0
Merci
essaye ceci :

débranche le cordon d'alimentation
débranche la batterie
appuie sur le bouton marche/arrêt durant au moins 30 secondes
rebranche le tout et essaye de démarrer
0
Merci
Ah bah, j'avais pas remarqué ça, pour enlever la batterie faut tout dévisser... J'y vais?
krakixx
Messages postés
3396
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
486 -
Vous êtes sur c'est super super super rare normalement vous avez des bouton coulissant pour détacher la batterie après elle glisse OU elle se clips
bah non, y'a même pas de boitier apparent...
Messages postés
96579
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
10 décembre 2019
2568
0
Merci
tout dévisser, tu veux dire tout le dessous ?
Messages postés
96579
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
10 décembre 2019
2568
0
Merci
essaye délicatement ... débranche bien le cordon d'alimentation et éteins ton pc.
De toutes façons, y'a rien qui se désolidarise, j'ai tout dévisser, mais impossible de soulever quoi que ce soit...
krakixx
Messages postés
3396
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
486 > lo -
Normal les constructeur mets des vises sous le clavier et installe des systèmes de clips en plastique du coup si on sait pas comment démonter on casse des choses.
Messages postés
96579
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
10 décembre 2019
2568
0
Merci
alors laisse tomber...
essaye d'appuyer 30 secondes sur le bouton d'alimentation, le chargeur non branché
krakixx
Messages postés
3396
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
486 -
le vidage condensateur ne résoudra pas le problème vue que le problème est d'origine logiciel suite a une infection de virus
ok, j'ai tout revissé. ça se relance! C'est toujours ça... écran d'accueil "assus"normal. demande de mot de passe, normal. Acran d'accueil de windows 8 et accès au bureau normal. Aucun programme qui semble bloqué.
krakixx
Messages postés
3396
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
486 > lo -
Hum les joies de l'informatique... Bon test bien et dit nous dans 2 heures environ comment sa tourne et si sa tourne bien tu nous fait un retour demain .
Messages postés
96579
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
10 décembre 2019
2568
0
Merci
ah tu es sous windows 8 ?
oui, j'ai toujours cru que c'était windows 7, bref, c'est le 8, c'est écrit en dessous.
Firefox se lance normalement... l'explorateur fichier ok, fichier open office ok, et la commnde imprimer ne semble rien bloquer! Hourra!!
Merci...
krakixx
Messages postés
3396
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
486 > lo -
bon a priori il fallait juste montré au pc que vous êtes une dur a cuir les coup de vis on du le soumettre a votre volonté lol.

On se dit 2 3 jours vous nous tenez au courant ? :)
C'est ça, j'ai du mal à lâcher ma proie!! Je vous tiens au courant.
Messages postés
96579
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
10 décembre 2019
2568
0
Merci
tu as supprimé tout et redémarré ?
si tu ne l'as pas fait, fais le, merci
Je suis en train...
Tout est bon. Sauf le problème de départ, le pad ne marche toujours pas, mais bon la souris en usb, ça ira très bien. Merci!
Messages postés
96579
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
10 décembre 2019
2568
0
Merci
de rien, si tu veux, on peut regarder pour le pad ?
ah ouais, cool. Mais un peu plus tard? Faut que je rattrape le temps perdu depuis ce matin... la poste, corrections, la sieste de ma fille...
Messages postés
96579
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
10 décembre 2019
2568
0
Merci
ok d'accord, tu me dis quand ça t'arrange :)
Messages postés
96579
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
10 décembre 2019
2568
0
Merci
regarde d'abord si le pad est activé.
pour l'activer, asus ce sont les touches FN F9

si ça ne fonctionne pas, télécharge et installe ce pilote :

http://dlcdnet.asus.com/pub/ASUS/nb/DriversForWin8.1/SmartGesture/SmartGesture_Win81_64_VER2214.zip?_ga=1.163258490.71670403.1485188157
Messages postés
96579
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
10 décembre 2019
2568
0
Merci
ok, tant mieux, tout est résolu alors.
bonne continuation :)