Menu

Adresse IP TP LINK [Fermé]

indrail 5 Messages postés lundi 31 mars 2014Date d'inscription 13 janvier 2017 Dernière intervention - 12 janv. 2017 à 16:54 - Dernière réponse : brupala 76012 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 3 mai 2018 Dernière intervention
- 15 janv. 2017 à 10:14
Bonjour,
J'ai un tp link modèle TL-WA801ND depuis 1 ans mais mon adresse ip ne marche pas. L'adresse ip qui se trouve au dos du routeur tp link c'est 192.168.0.254 mais quand je la met sur la barre d'adresse sa ne marche pas et j'ignore pourquoi alors que avant il ya presque 4 mois cela fonctionner très bien. Maintenant rien ne marche alors que internet fonction bien et la wifi du routeur fonction très bien.
Aidé moi à comprendre et à trouver une solution :(
Afficher la suite 

5 réponses

brupala 76012 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 3 mai 2018 Dernière intervention - Modifié par brupala le 12/01/2017 à 20:07
0
Utile
Salut,
Essaie de faire un reset usine sur ton point d'accès avant.
Le modèle dont tu parles est un point d'accès wifi, pas un routeur.
et ... Voili  Voilou  Voila !
indrail 5 Messages postés lundi 31 mars 2014Date d'inscription 13 janvier 2017 Dernière intervention - 13 janv. 2017 à 13:42
0
Utile
1
C'est quoi un reset usine ???
brupala 76012 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 3 mai 2018 Dernière intervention - 13 janv. 2017 à 20:20
tu dois avoir un minuscule poussoir qui sert à remettre en configuration usine, il faut lire la documentation un peu quand même.
brupala 76012 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 3 mai 2018 Dernière intervention - 15 janv. 2017 à 10:14
ah oui, quand même ... :-(
page 4, en bas
trouvé ici:
http://www.tp-link.fr/download/TL-WA801ND.html