Menu

Freeze du bureau après 5 minutes [Résolu/Fermé]

LucasMP 4 Messages postés vendredi 6 janvier 2017Date d'inscription 6 janvier 2017 Dernière intervention - 6 janv. 2017 à 22:34 - Dernière réponse : Snox5 1609 Messages postés samedi 25 juin 2016Date d'inscriptionContributeurStatut 14 janvier 2018 Dernière intervention
- 7 janv. 2017 à 00:23
Bonsoir à tous,

Je viens vers vous aujourd'hui car j'ai un problème. En effet, j'ai finis dans la journée de monter mon nouveau PC. Le montage me semble avoir été un succès puisque l'ordinateur s'allume correctement, la carte mère fait un "bip" correct etc. Cependant 5 min après mon arrivé sur le bureau Windows, l'ordinateur freeze et je ne peux plus rien faire. A noter qu'en mode sans échec, tout est ok.

Auriez vous une petite idée pour résoudre ce problème svp ?

PS : C'est en fait un "upgrade" j'ai gardé le DD d'1To et l'alim d'avant, le reste est neuf

La config si jamais ca peut éviter des questions :
-Intel core i5 6600
-DDR4 8Go Gskill
-Carte mère Asus B150 pro gaming
-Alim Antec 520W
-CG Radeon RX480 Nitro+ OC 8Go
Afficher la suite 

7 réponses

Meilleure réponse
Snox5 1609 Messages postés samedi 25 juin 2016Date d'inscriptionContributeurStatut 14 janvier 2018 Dernière intervention - 6 janv. 2017 à 22:36
1
Merci
Salut,

As-tu bien installé les pilotes ?

+++

Merci Snox5 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 24624 internautes ce mois-ci

Snox5 1609 Messages postés samedi 25 juin 2016Date d'inscriptionContributeurStatut 14 janvier 2018 Dernière intervention > LucasMP 4 Messages postés vendredi 6 janvier 2017Date d'inscription 6 janvier 2017 Dernière intervention - 6 janv. 2017 à 22:44
Démarre ton PC en mode sans échec avec prise en charge réseau, puis installe les avec le CD... D'après t'es dires, le PC ne plante pas en mode sans échec ?
Ensuite tu pourra les mettre à jour...
LucasMP 4 Messages postés vendredi 6 janvier 2017Date d'inscription 6 janvier 2017 Dernière intervention > Snox5 1609 Messages postés samedi 25 juin 2016Date d'inscriptionContributeurStatut 14 janvier 2018 Dernière intervention - 6 janv. 2017 à 22:50
Ok merci je vais essayer de suite, non le pc marche nickel en mode sans échec et plante au bout de 5 min en mode normal, j'avais pas penser à installer des pilotes en mode sans échec étant donné que pour moi c'était l'allumage sans pilotes.
Snox5 1609 Messages postés samedi 25 juin 2016Date d'inscriptionContributeurStatut 14 janvier 2018 Dernière intervention > LucasMP 4 Messages postés vendredi 6 janvier 2017Date d'inscription 6 janvier 2017 Dernière intervention - 6 janv. 2017 à 22:56
Effectivement, mais je crois pas que ça empêche de les installer...
LucasMP 4 Messages postés vendredi 6 janvier 2017Date d'inscription 6 janvier 2017 Dernière intervention > Snox5 1609 Messages postés samedi 25 juin 2016Date d'inscriptionContributeurStatut 14 janvier 2018 Dernière intervention - 6 janv. 2017 à 23:16
Ecoutez ça a l'air d'avoir marché donc merci beaucoup pour la rapidité ! Bonne soirée à vous !
Snox5 1609 Messages postés samedi 25 juin 2016Date d'inscriptionContributeurStatut 14 janvier 2018 Dernière intervention > LucasMP 4 Messages postés vendredi 6 janvier 2017Date d'inscription 6 janvier 2017 Dernière intervention - 7 janv. 2017 à 00:23
J'en suis ravi, au plaisir ! ;D
+++