Menu

WmiPrvSE probleme [Résolu/Fermé]

cipow06 - 3 janv. 2017 à 22:58 - Dernière réponse : Malekal_morte- 149989 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention
- 11 janv. 2017 à 22:11
bonjour a tous
alors je m'explique depuis peu un logiciel c'est installer (je ne sais pas comment) et utilise tout mon processeur ( 72%) c'est très embêtent . en faisant quelque recherche j'ai vue que c'etait un virus mais comme je suis une grosse bille en informatique je ne comprend pas comment faire pour l'enlever car il me demande une autorisation pour le désinstaller j'ai commodo comme antivirus et quand je l'analyse il ne trouve rien
l'application ce trouve dans un fichier nommé systeme32
comment faire svp aider moi
Afficher la suite 

5 réponses

Malekal_morte- 149989 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - 3 janv. 2017 à 23:18
0
Utile
4
Salut,

Quel logiciel ?
Tu peux faire une restauration du système.
commen ca quel logiciel
j'ai instaler ccleaneur et adwcleaneur l'aplication et toujour presente mais ne prend plus autant de "place"
Malekal_morte- 149989 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention > cipow06 - 5 janv. 2017 à 22:32
donc plus de problème ?
cipow06 > Malekal_morte- 149989 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - 11 janv. 2017 à 13:00
non plus de probleme merci
Malekal_morte- 149989 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention > cipow06 - 11 janv. 2017 à 22:11
super :)