Menu

Chiffres dans clavier virtuel omniprésents [Résolu/Fermé]

didigirl100 57 Messages postés jeudi 28 janvier 2016Date d'inscription 22 juin 2017 Dernière intervention - 3 janv. 2017 à 16:26 - Dernière réponse :  didigirl100
- 5 janv. 2017 à 17:08
Bonjour,
J'ai un Samsung Galaxy A5 et que je clique dans les "messages" ou dans internet,un clavier virtuel apparaît avec automatiquement les chiffres au-dessus sur la première ligne.Je voulais savoir s'il y avait un moyen de les enlever.
Afficher la suite 

2 réponses

knight4000 242 Messages postés jeudi 6 août 2009Date d'inscription 14 février 2018 Dernière intervention - 4 janv. 2017 à 16:33
0
Utile
bonjours il et normalement possible de désactivé cette option.

aller dans paramètres sélectionné en suite langue et saisie.
Dans la rubrique préférences clavier et saisie sélectionné Clavier Samsung
puis allé dans la rubrique Personnalisation et décochée ou grisé l'interrupteur Touches numériques
didigirl100 - 5 janv. 2017 à 17:08
0
Utile
Bonjour,
J'ai déjà trouvé merci beaucoup.