Menu

Problème BIOS [Résolu/Fermé]

cocodu88 3 Messages postés mercredi 28 décembre 2016Date d'inscription 31 décembre 2016 Dernière intervention - 28 déc. 2016 à 17:21 - Dernière réponse : cocodu88 3 Messages postés mercredi 28 décembre 2016Date d'inscription 31 décembre 2016 Dernière intervention
- 31 déc. 2016 à 19:31
Bonjour , j'ai une tour Dell OPTIPLEX 760 Séries quand je veux l'allumer il me met sur une page BIOS qui me demande un mot de passe mais le clavier ne fonctionne pas malgré qu'il est branché nous avons changé le disque dur mais sa donne toujours le meme résultats . Merci pour vos réponses
Afficher la suite 

4 réponses

Edawards 15700 Messages postés dimanche 25 juillet 2010Date d'inscription 17 juillet 2018 Dernière intervention - 28 déc. 2016 à 18:27
0
Merci
Bonjour,
Sous quelle version est ce PC exactement : 10, 7, 8.1, etc... ?
cocodu88 3 Messages postés mercredi 28 décembre 2016Date d'inscription 31 décembre 2016 Dernière intervention - 31 déc. 2016 à 12:46
0
Merci
c sur windows xp
0
Merci
Bonjour,
" il me met sur une page BIOS qui me demande un mot de passe"

Tu pourrais faire une photo ?
Tu connais le mot de passe demandé ou pas ? si oui, tu as essayé de le taper en aveugle (sans que rien ne s'affiche) ?

Changer le disque dur ne sert strictement à rien dans ce cas précis.
cocodu88 3 Messages postés mercredi 28 décembre 2016Date d'inscription 31 décembre 2016 Dernière intervention - 31 déc. 2016 à 19:31
0
Merci
c bon on la fait faire réparer il y avait des beugues au niveau de la carte mere et au niveau de l'alimentation