Plus de son sur mon ordi [Fermé]

Signaler
Messages postés
138
Date d'inscription
vendredi 17 juillet 2009
Statut
Membre
Dernière intervention
21 septembre 2017
-
Christian*
Messages postés
4325
Date d'inscription
samedi 14 mai 2005
Statut
Membre
Dernière intervention
3 février 2020
-
Bonjour,
je n'ai plus de son sur mon pc, de quoi cela peut-il venir ? je suis bien sur haut parleur et non sur casque dans les sons...virus ??
merci de votre aide.



3 réponses

Messages postés
4325
Date d'inscription
samedi 14 mai 2005
Statut
Membre
Dernière intervention
3 février 2020
1 493
d'abord redémarrer l'ordinateur
Odile68
Messages postés
138
Date d'inscription
vendredi 17 juillet 2009
Statut
Membre
Dernière intervention
21 septembre 2017
2
je l'ai déjà redemarré plusieurs fois depuis le souci de son.
Messages postés
23
Date d'inscription
mardi 27 décembre 2016
Statut
Membre
Dernière intervention
17 février 2019

Bonjour.
Je ne pense pas que se soit un virus.C'est possible que les hauts parleurs et le casque soient morts tous les 2.Si ce n'est pas ca alors c'est la carte son du pc,et ca,c'est assez difficile a changer
Odile68
Messages postés
138
Date d'inscription
vendredi 17 juillet 2009
Statut
Membre
Dernière intervention
21 septembre 2017
2
dans les périphériques son il n'y a pas l'air d'avoir d'incident. Sinon comment on peut savoir ?
Messages postés
138
Date d'inscription
vendredi 17 juillet 2009
Statut
Membre
Dernière intervention
21 septembre 2017
2


finalement je viens de m'apercevoir que le son est sur le projecteur epson que nous possedons mais je n'est pas mes haut parleurs d'ordinateur...comment les remettre ?
merci
Christian*
Messages postés
4325
Date d'inscription
samedi 14 mai 2005
Statut
Membre
Dernière intervention
3 février 2020
1 493
clic droit sur haut-parleurs Epson / désactiver puis Afficher les périphériques déconnectés / clic sur ta carte son / Connecter / OK