Garry's Mod : Problème avec les addons CSS [Fermé]

Messages postés
33
Date d'inscription
samedi 22 octobre 2016
Statut
Membre
Dernière intervention
15 mai 2017
- - Dernière réponse : Rahz25
Messages postés
23
Date d'inscription
mardi 27 décembre 2016
Statut
Membre
Dernière intervention
17 février 2019
- 27 déc. 2016 à 19:01
Bonjour,

Je ne comprends pas.
Après avoir mis correctement ainsi qu'au bon endroit (du moins je crois) les addons CSS (quasiment tous mais il en manque quelques-uns) pour ne plus avoir de "error" et de textures buguée comme ceci : http://image.noelshack.com/fichiers/2016/52/1482798270-capture-du-2016-12-27-01-23-37.png

Je ne vois pas ce qui a changé, aucun item en plus,etc..
Exemple, rien de plus ici : http://image.noelshack.com/fichiers/2016/52/1482798744-gmod02.png

S'il vous plait, aidez-moi !

PS : Je suis sous Linux.
Afficher la suite 

2 réponses

Messages postés
88
Date d'inscription
lundi 26 décembre 2016
Statut
Membre
Dernière intervention
21 mai 2017
7
0
Merci
Désolé c'est hors sujet mais... "Bjorn" :D
Bjorn.
Messages postés
33
Date d'inscription
samedi 22 octobre 2016
Statut
Membre
Dernière intervention
15 mai 2017
-
Je suis normand.
Normand = Viking. :P

D'autres solutions ? :)
Messages postés
23
Date d'inscription
mardi 27 décembre 2016
Statut
Membre
Dernière intervention
17 février 2019
0
Merci
Bonjour,
J'ai eu le meme problème.C'est très simple,il te suffit de taper sur internet les addons du serveur.Exemple: "serveur" addons. Ensuite, tu tombes sur une page steam et tu cliques,après t'etre connecté sur s'abonner a tout et tu télécharges.
Voila