Menu

OUTLOOK BLOQUE [Fermé]

JODY55 111 Messages postés samedi 14 février 2009Date d'inscription 15 mai 2017 Dernière intervention - 16 déc. 2016 à 21:54 - Dernière réponse : gbinforme 14797 Messages postés lundi 18 octobre 2004Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention
- 16 févr. 2017 à 20:46
Bonjour,

Depuis aujourd'hui je ne peux plus envoyer de mail car ma boite elle est bloquée.
J'ai supprimé plus de 300 mails mais c'est toujours pareil.....J'ai vidé les messages comme demandé mais c'est toujours pareil.
C'est un OFFICE 365 pour info.
Que puis je faire pour solutionner ce problème ?

Merci d'avance pour votre aide....



Afficher la suite 

9 réponses

gbinforme 14797 Messages postés lundi 18 octobre 2004Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention - 16 déc. 2016 à 22:41
0
Utile
5
Bonjour,

Tu n'aurais pas par hasard envoyé une grosse série de courriels ?
Aujourd'hui justement...
JODY55 111 Messages postés samedi 14 février 2009Date d'inscription 15 mai 2017 Dernière intervention - 16 déc. 2016 à 22:55
Bonsoir,

Oui j'ai un nouveau poste de Secrétaire Général du CD FFPJP du 41.
Donc environ 70 mail, mais çà va être comme cela à chaque fois....
Que dois je faire ....
gbinforme 14797 Messages postés lundi 18 octobre 2004Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention - 17 déc. 2016 à 08:28
Bonjour,

Le nombre dépend du fournisseur de messagerie et donc de l'adresse émettrice.
a priori, avec 70 cela devrait passer pourtant.
JODY55 111 Messages postés samedi 14 février 2009Date d'inscription 15 mai 2017 Dernière intervention > gbinforme 14797 Messages postés lundi 18 octobre 2004Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention - 17 déc. 2016 à 09:04
Bonjour à toi,

Ces infos je peux les avoir ou ???
C'est une adresse OUTLOOK .FR
Merci
jlc
gbinforme 14797 Messages postés lundi 18 octobre 2004Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention - 17 déc. 2016 à 09:18
Re:
Peut-être la réponse ICI
JODY55 111 Messages postés samedi 14 février 2009Date d'inscription 15 mai 2017 Dernière intervention > gbinforme 14797 Messages postés lundi 18 octobre 2004Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention - 17 déc. 2016 à 21:28
Bonsoir,

Lorsque je clique sur les liens "augmenter...." il ne se passe rien !!!!!

Merci quand même
jlc
JODY55 111 Messages postés samedi 14 février 2009Date d'inscription 15 mai 2017 Dernière intervention - 6 févr. 2017 à 22:22
0
Utile
Bonsoir,

Je continue à avoir toujours le même problème.
Voici le message d'erreur :

Ce message(74 contacts...) n'a pas pu être envoyé. Réessayez d'envoyer le message ultérieurement ou contactez votre administrateur réseau. Echec de l'opération du client. Erreur [0x80004005-0x000b22-0x000501].

Que puis je faire, je suis très ennuyé...Y a t'il quelqu'un qui connait bien OUTLOOK et qui puisse m'aider !!!!

Merci à l'avance...
JODY55 111 Messages postés samedi 14 février 2009Date d'inscription 15 mai 2017 Dernière intervention - 16 févr. 2017 à 19:12
0
Utile
1
Bonsoir,
J'ai toujours le même problème.
Est que ce compte est bien configuré SVP:
gbinforme 14797 Messages postés lundi 18 octobre 2004Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention - 16 févr. 2017 à 20:46
Bonsoir JODY55,

Je n'utilises pas outlook, mais le paramétrage est le même avec d'autres logiciels et il dépend des paramètres que demande chaque gestionnaire SMTP.
Les paramètres de laposte ou orange ou gmail ne sont pas les mêmes. Dans certains cas, ils peuvent même être très particuliers, par exemple si tu envoies plusieurs messages avec laposte ils risquent d'être bloqués si tu as un destinataire laposte dans le lot et fonctionner dans le cas contraire.
Les serveurs pour éviter le spam ont mis en oeuvre des stratégies différentes et le mieux c'est de la respecter en regardant ce que demande ton serveur sur son site.