Alcatel XL 375 voice duo [Résolu/Fermé]

- - Dernière réponse : poupougne13
Messages postés
43939
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
18 août 2019
- 18 déc. 2016 à 12:53
Bonjour, je rencontre un problème lors de l'installation de mon téléphone alcatel XL 375 duo. impossible pour moi de mettre en fonction le duo car l'écran affiche annulé. je ne trouve pas comment m'en sortir... pouvez vous m'aider? la base fonctionne très bien
kiki69




Afficher la suite 

6 réponses

Meilleure réponse
Messages postés
38049
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
16 septembre 2019
5259
2
Merci
Salut à tous,
En vous aidant de la pag 3 du pdf ci-dessous
http://www.alcatel-home.com/sites/default/files/product/657/files/alcatel-phones-xl375-voice-mode-emploi-fr.pdf
Pouvez vous décrire avec précision les icones (clignotantes ou pas) présentes sur l'écran en plus du message "Annulé".

Dire « Merci » 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60182 internautes nous ont dit merci ce mois-ci

GRAND MERCI... en lisant la documentation suite de la page 3 j'ai enfin découvert la touche située sur la base après avoir enlever le combiné. l'association du téléphone duo n'était tout simplement pas faite, merci d'avoir pris sur votre temps pour m'aider
kiki69
Messages postés
43939
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
18 août 2019
5752
0
Merci
Bonjour...

Enlève les batteries, attends 1 minute, remets-les et vois ce que ça dit...
0
Merci
merci de ta prompte réponse. malheureusement j'ai enlevé les piles attendu 2 à 3 minutes, remis en place, j'ai entendu le petit bip de l'appareil et alors que je le tenais toujours dans la main n'ai pu lire de nouveau " annulé ". repose sur sa basse le mot "attendez " clignotait et au bout de quelques secondes est réapparu " annulé ".
qu'en penses tu? Merci
Messages postés
43939
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
18 août 2019
5752
0
Merci
....Que c'est bizarre ! ;)
Pas de touche restée enfoncée ?
Tu as essayé d'appuyer sur "retour" ?
A part "annulé", as-tu autre chose d'affiché ?
Tu as appuyé sur le bouton de la base qui sert à localiser les mobiles ?
0
Merci
VOILA ..... ouf.... association non programmée; le plus dur est de trouver la touche d'association située sur la base mais il faut enlever le combiné pour la découvrir.....merci encore à toi d'avoir pris du temps pour m'aider
Messages postés
43939
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
18 août 2019
5752
0
Merci
Content pour toi....!
Pense, stp, à mettre ton topic en "résolu", sous le titre et ton pseudo...merci ! ;)
@+