Menu

Comment désactiver Windows Defender ? [Résolu/Fermé]

MITHRA 171 Messages postés vendredi 16 juin 2006Date d'inscription 15 novembre 2017 Dernière intervention - 4 déc. 2016 à 18:46 - Dernière réponse : MITHRA 171 Messages postés vendredi 16 juin 2006Date d'inscription 15 novembre 2017 Dernière intervention
- 1 nov. 2017 à 02:22
Bonjour,

Je souhaite désactiver Windows Defender mais lorsque j'essaie de décocher la case "Utiliser ce programme" une fenêtre s'ouvre me disant "Cette interface n'est pas prise en charge (Code d'erreur 0x80004002)". Que dois-je faire ?
Merci.


Afficher la suite 

5 réponses

fabiix3 14 Messages postés dimanche 4 décembre 2016Date d'inscription 4 décembre 2016 Dernière intervention - 4 déc. 2016 à 18:59
0
Merci
as tu un autre antivirus ?
MITHRA 171 Messages postés vendredi 16 juin 2006Date d'inscription 15 novembre 2017 Dernière intervention - 4 déc. 2016 à 19:43
Oui. J'ai Bitdefender Total Security 2017 depuis le 23 novembre et du coup j'ai deux antivirus actifs sur mon PC !
fabiix3 14 Messages postés dimanche 4 décembre 2016Date d'inscription 4 décembre 2016 Dernière intervention - 4 déc. 2016 à 19:46
0
Merci
ouvre le panneau de configuration, dans la barre de recherche tape "windows defender " ouvre le ,ensuite outils, options, admin, apres tu decoche la case
MITHRA 171 Messages postés vendredi 16 juin 2006Date d'inscription 15 novembre 2017 Dernière intervention - 4 déc. 2016 à 19:54
J'ai toujours la même fenêtre qui s'ouvre m'indiquant le code d'erreur 0x80004002.
MITHRA 171 Messages postés vendredi 16 juin 2006Date d'inscription 15 novembre 2017 Dernière intervention - 1 nov. 2017 à 02:22
0
Merci
Ah oui ! J'ai réglé le problème en faisant venir un technicien chez moi...
Commenter la réponse de MITHRA