Menu

Fonction SI avec > [Fermé]

bobmorane45 39 Messages postés samedi 27 novembre 2010Date d'inscription 13 janvier 2018 Dernière intervention - 1 déc. 2016 à 17:36 - Dernière réponse : ccm81 8340 Messages postés lundi 18 octobre 2010Date d'inscription 24 avril 2018 Dernière intervention
- 1 déc. 2016 à 17:38
Bonjour,

J'ai une suite de donnée et je voudrais affecter la valeur 1 si la donnée est "supérieur à".
J'ai essayé ça, mais apparemment ça marche pas :
=SI(A1=">50";1;"0")

et, deuxième question, si je veux que la condition soit avec" >ou égal à x" ?

Merci
bonne soirée
Thierry

Excel 2013
Afficher la suite 

1 réponse

ccm81 8340 Messages postés lundi 18 octobre 2010Date d'inscription 24 avril 2018 Dernière intervention - 1 déc. 2016 à 17:38
0
Utile
Bonjour

Essaies ceci
=SI(A1>50;1;0)
ou
=SI(A1>=50;1;0)

Cdlmnt